Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Ruido motor al arrancar después de un día sin usar

Tema en 'Mecánica cee'd MK1' iniciado por jaramcor, 29 Jun 2014.

  1. jaramcor

    jaramcor Nuevo Forero

    Vehículo/s:
    Pro ceed 1.6 90cv año 2010
    Hola, mi pro ceed me hace un ruido raro cuando lleva tiempo parado, cuando lo arranco hace un ruido el moto, me recuerda a las correas de distribución cuando están malas ( eso no puede ser porque el coche va a cadena), pero con un sonido menos grave, tras llevar el coche 1 minuto encendido o pegar un par de acelerones se deja de oír, no se si a alguno os a pasado o sabéis de que puede ser.
    Un saludo
     
  2. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    Lleva Cadena de distribución pero puede ser la correa de servicio q este destensada
     
  3. jaramcor

    jaramcor Nuevo Forero

    Vehículo/s:
    Pro ceed 1.6 90cv año 2010
    ok, gracias. Me voy a pasar por el taller, haber que me comentan, pero como el ruido no dura apenas tiempo creo que pasaran de mi
     
  4. jaramcor

    jaramcor Nuevo Forero

    Vehículo/s:
    Pro ceed 1.6 90cv año 2010
    Me han dicho que es la correa de servicio, pero que no la pasa la garantía. aunque tampoco es muy cara entre 40-60€
     
  5. naranjito83

    naranjito83 Forero Activo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    proceed 1.6 110 cv Drive 2013
    el mío también le pasa eso que da unos temblores el motor como si se fuera a calar y siempre cuando pasan unos días sin cogerlo.
    En el concesionario nos dijeron que le pasan hasta a los nuevos de hecho nos hicieron la prueba allí mismo y nos dijeron que estaban esperando una actualización de la centralita que evitaría ese ruido.
     
  6. YUNCOS

    YUNCOS Forero Activo

    Vehículo/s:
    ceed sw 2013 1.6 cdri 128cv (machine silver)
    A mi sw también casi desde el principio le pasa Lo de los temblores pero al poco o con unos acelerones pequeños se le pasa por Lo demás como va bien no me preocupa. pero luego preguntare también Lo de la actualización
     

Compartir esta página