Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Ruido Kia Pro-cee'd

Tema en 'Mecánica' iniciado por delito, 9 Mar 2015.

  1. delito

    delito Nuevo Forero

    Buenas tardes,
    Llevo más de una año con el mismo problema en mí Kia pro-ceed, lo he llevado a la casa en varias ocasiones (porque aún está en garantía), y siguen sin darme solución; paso a comentaros por si a alguien le ha pasado lo mismo o puede ayudarme;

    Cada vez que he ido a la casa me comentan lo mismo, que le han conectado la máquina y que al ser el KIA un coche con mucha electrónica si no hay nada registrado de avería no pueden hacer nada.-
    El problema es el siguinte, aunque también he de decir que no es un ruido que me lo haga siempre, sino de forma intermitente;

    - Voy por la autopista tan tranquilo con mi Kia a 120 Km/h con mi controlador de velocidad puesto, y a esto que empieza a sonar un ruido, y con sólo rozar el pie con el freno (sin llegar a frenar porque el control de velocidad sigue activo) el ruido aumenta como si el coche se revolucionase, freno y se quita el ruido, vuelvo a poner el controlador a 120 Km/h noto el ruido, vuelvo a rozar el pedal de freno y la misma historia. Este ruido igual se quita al cabo de 20 minutos o está todo el tiempo sonando.

    No se que hacer, alguien podría darme algún consejo??a alguien le ha pasado lo mismo??

    Comentar que mí coche cumple 4 años en mayo y tiene 102.000 Km. Ya cambie las 4 cubiertas y las 4 pastillas de freno

    Gracias a todos por vuestro tiempo y ayuda!
     
  2. chiflon

    chiflon Forero Activo

    Ubicación:
    Málaga
    Vehículo/s:
    Pro_cee'd 1.6 CRDi VGT 128 CV Emotion EcoDynamics
    Sólo te sucede con el control de velocidad activado?
     
  3. Tonii1990

    Tonii1990 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Proceed CRDI (Drive)
    A mi no me hace nada parecido. Ni con el control ni sin él. Si en ese conce no te hacen caso, yo iría a otro.
     
  4. delito

    delito Nuevo Forero

    Buenos días, y gracias por vuestro tiempo

    He de decir que siempre que me da problemas voy con el control de velocidad activado, aunque muchísimas veces y durante largo tiempo he ido con el control de velocidad activado y no me ha dado problemas ninguno!Gente entendida me comenta que podría ser algún sensor o la válvula de mariposa, aunque me mina la moral el ir a la casa y que la respuesta que me den sea que conectan la máquina y no hay nada registrado!!

    ¿¿Qué opináis, amigos??

    Gracias!!!!
     
  5. Wildestdream

    Wildestdream Forero Activo

    Ubicación:
    Badalona
    Vehículo/s:
    Carens 1.7 CRDi 136cv Emotion
    Pide hacer una prueba con un mecánico de la casa.
    El ordenador puede que no registre avería, pero si llevo los neumáticos mal y y el coche se menea mas canoa tampoco lo detectará el ordenador.
    Es la única manera de que alguien de Kia pueda ver lo que le pasa al coche y poder empezar a buscar solución.
    Mi antiguo León no daba fallo por los tirones que pegaba y al final la avería era culpa de la ECU.
    Ojalá sea cualquier tontería y que te lo solucionen rápido.
    Un saludo.
     
  6. Tonii1990

    Tonii1990 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Proceed CRDI (Drive)
    A mi si me dijesen eso les invitaria a subirse y comprobarlo por uno mismo. Y si me siguen diciendo que está normal, que me demuestren con el coche de pruebas que eso debe ser asi...
     
  7. delito

    delito Nuevo Forero

    Gracias a todos, de todas maneras el principal y mayor problema que veo para hacer lo que me decís, es que el ruido no lo hace siempre y, si aceptan hacer la prueba con un mecánico, probablemente ese día el coche vaya ok!!

    De todas maneras lo intentaré así, a ver si hay suerte!!!

    Mugas gracias, amigos!!!!
     

Compartir esta página