Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Ruido al inicio de dar marcha atras

Tema en 'Mecánica Rio MK3' iniciado por aldur, 23 Abr 2013.

  1. aldur

    aldur Nuevo Forero

    Vehículo/s:
    Kia Rio Drive 1.2 CVVT 85Cv
    Buenas!

    Alguno ha tenido problemas con el HAC (Ayuda en la arrancada)? A mi, cuando doy marcha atras en cuesta, al inicio me hace un ruido como si rozara algo, pero solo al inicio y al ir muy lento... ¿Se quedarán agarrotados los frenos con el HAC? Mi coche es un Kia Rio 1.2 Drive, con 1700 km...

    Muchas gracias, un saludo!
     
  2. derjager

    derjager Forero Activo

    Ubicación:
    Almería
    Vehículo/s:
    RIO 1.4 CVVT 109cv DRIVE
    no lo he probado nunca marcha atras pero supongo que si esperas los dos segundos que se desactive el hac y vas jugando con el freno suavemente lo mismo deja el ruido..
     
  3. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    Mi coche hace lo mismo, eso es por que los frenos están activados y al acelerar tarda en reaccionar para soltarlos, al menos es la explicación que yo encuentro
     
  4. Moi

    Moi Forero Activo

    Ubicación:
    Zaragoza
    Vehículo/s:
    Kia Rio 1.2 CVVT 85cv Concept 3p
    El mío lo hacia de nuevo, con el uso ha dejado de hacerlo.
     
  5. aldur

    aldur Nuevo Forero

    Vehículo/s:
    Kia Rio Drive 1.2 CVVT 85Cv
    Ok, gracias! Estaba un poco preocupado, porque a mi al principio no me lo hacia y lleva un par de dias haciendolo, aunque supongo que aun tendran que asentarse un poco los frenos, y acostumbrarme al HAC... A ver si en los proximos dias remite :)

    Un saludo!
     

Compartir esta página