Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Rio con problemas!!!!!!

Tema en 'Kia Rio (2001 - 2011)' iniciado por mauro71, 1 Sep 2011.

  1. mauro71

    mauro71 Nuevo Forero

    Ubicación:
    Asuncion Paraguay
    Vehículo/s:
    Kia rio 2011
    Hola a todos, hace una semana compre mi primer kia, un rio sedan con caja automatica motor 1.4. Al llegar a casa me doy cuenta que el paragolpe trasero es de un color mas oscuro que el resto del auto, el tablero produce unos quantos rumores inaceptables para un veiculo 0km!!!Despues 2 dias la columna de direccion empieza a producir un ruido metalico cada vez que hai un desnivel del asfalto....lo peor de todo son los consumos, en ciudad sin aire con un manejo muy suave y tranquilo esta consumiendo 7km el litro o sea 14litro cada 100km!!!!Alguien me puede dar testimonio de cuanto consume su RIO AUTOMATICO??? Ahora esta en el taller para solucionar los problemas, pero del consumo de nafta me dijeron que tengo que hablar con el ingeniero..lo cual me dira que es normal porque el auto es nuevo...:'(Saludos a todos!!!
     
  2. cambreta

    cambreta Forero Experto

    Ubicación:
    xeraco(valencia)
    Vehículo/s:
    kia pro ceed 2.0 cvvt emotion
    14 cada 100 km no lo consume ni el carnival de mi padre que es un 2.7 v6 gasolina..asi que miratelo compi..saludos
     
  3. mauro71

    mauro71 Nuevo Forero

    Ubicación:
    Asuncion Paraguay
    Vehículo/s:
    Kia rio 2011
    Ya se, mi suegro tiene un mercedes ML320 4 matic y consume lo mismo!!!Hay que decir que aqui en Paraguay tenemos 6 meses de verano con picos de 43 grados y los autos con el calor consumen siempre mas, pero ahora es invierno e tenemos 14 grados...entonces en el verano cuanto me va gastar???
     
  4. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Que cosa más rara tio!!!! no puede ser que un rio aut. consuma eso!!! Te han dicho algo los del taller?
     
  5. mauro71

    mauro71 Nuevo Forero

    Ubicación:
    Asuncion Paraguay
    Vehículo/s:
    Kia rio 2011
    Ayer retire el carro del taller y....sorpresa....no hicieron nada!!! Segun ellos pintaron el paragolpe, pero sigue del mismo color mas oscuro, el ruido metalico proviene de la cremallera, registraron pero el ruido sigue y para el consumo recien a los 10000km se puede ver si se normaliza!!!Molesto pedi hablar con el gerente del taller y sus respuestas fueron; el ruido de la cremallera es comun a todos los rio, no hay nada para hacer, el paragolpe sera dificil que repintando el color sea igual al resto de chaperia...y despues es poca cosa...y para los consumos si le cargo tanque lleno y le dejo una semana pueden averiguar si consume como yo digo( dudan que sea cierto lo que digo).Hable con otros proprietarios y nadie tiene los problemas que yo tengo, entonces hoy me voy con el avogado y pido la sostitucion del carro o que me devuelvan la plata..deseanme suerte!!!!
     
  6. pro_vic

    pro_vic Forero Experto

    Pues suerte mauro, a ver qué se puede hacer!
    Ánimo!
     
  7. MAKEDA

    MAKEDA Forero Activo

    Ubicación:
    Carabanchel
    Vehículo/s:
    proceed 2.0cvvt, 16v, 143cv, pack emotion + filtro bmc
    Y luego decís que si España es un país de pandereta, que si como somos españoles somos unos chapuzas...PORQUE NO HEMOS SALIDO POR AHÍ! y ya si cruzas el atlántico flipas!
     
  8. pro_vic

    pro_vic Forero Experto

    Makeda el compañero es del otro lado del Atlántico!! xDD
     
  9. MAKEDA

    MAKEDA Forero Activo

    Ubicación:
    Carabanchel
    Vehículo/s:
    proceed 2.0cvvt, 16v, 143cv, pack emotion + filtro bmc
    Por eso lo decía
     
  10. mauro71

    mauro71 Nuevo Forero

    Ubicación:
    Asuncion Paraguay
    Vehículo/s:
    Kia rio 2011
    Makeda podes explicarme tu comentario, porque no lo entendi..GRACIAS
     

Compartir esta página