Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

reloj digital no se apaga

Tema en 'Electricidad / Electrónica Rio MK3' iniciado por kiamcbo, 9 Nov 2012.

  1. kiamcbo

    kiamcbo Nuevo Forero

    Buenas noches tengan todos.
    El reloj digital de mi rio stylus siempre esta prendido si importar si el carro esta prendido o apagado, qué puedo hacer para que funcione como debe ser ?

    Saludos y gracias por la inormacion que puedan darme.
     
  2. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Me parece que el funcionamiento es correcto, no tiene que apagarse.
     
  3. kiamcbo

    kiamcbo Nuevo Forero

    Hola Lepeluis, gracias por responder.

    Pero esa luz prendida todo el tiempo no descarga la batería ?. No veo lógico que estando el carro apagado el reloj siga encendido.

    Una amiga tiene otro rio stylus, le comenté eso y me dijo que el de ella si se apaga.

    saludos cordiales
     
  4. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Con un uso normal no tiene porque descargarse la batería.

    Siempre hay un consumo mínimo de energía con el coche apagado.

    Ten en cuenta que no puede consumirte más que la pila de un reloj de pulsera y duran 2-3 años sin pararse.

    No obstante, si sigues con dudas, lo mejor es que te acerques a tu taller/concesión habitual KIA y se lo comentes.
     
  5. kiamcbo

    kiamcbo Nuevo Forero

    Gracias por la informacion Lepeluis.
    Si, pasaré por ahí y les comentaré, ya que me parece raro que en un auto se quede prendida y en otro se apague y en el manual no encuentro algo al respecto.

    Saludos.
     
  6. kiamcbo

    kiamcbo Nuevo Forero

    les comento. Estuve en el taller y me dijeron que eso no era normal. Resulta que la instalación del reproductor estaba mal.

    saludos.
     

Compartir esta página