Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

¿radiocd muerta?

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por xkeviinx, 10 Jun 2012.

  1. xkeviinx

    xkeviinx Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed 2013 Crdi 1.4 90cv
    Hola muy buenas.

    os cuento, hoy por la manana e ido a arrancar y como todas las mananas sintonizo los 40... Luego Fui a la gasolinera a repostar y cuando termino, arranco... Y cuando quiero sintonizar, la radio ya no funciona, le e estado tocando los botones tanto de la radio como del volante y no furula ninguno...le doy a on... Nada, a dacar el cd... Nada nada nada y nada. ¿Alomejor a sido al arrancar muy rapido? Meti la llave y gire... No espere ni nada, se me paso.
    ¿Puede que reseteando la radio se solucione o quitando y poniendo los fusibles de la rdio?

    Gracias.
     
  2. rodyaxt

    rodyaxt Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee´d SW
    Seguramente sea un fusible comprueba cual es el de la radio y mira si esta correcto
     
  3. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    el fusible de la radio lo tienes en la caj de fusibles dentro del coche osea en la puerta del conductor y el fusible va cojido con otro son 2 juntos y donde va cojido es de color amarillo
     
  4. Ceedina

    Ceedina Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Cee'd 1.6 CRDI Avtive Eco-Dynamics 128 cv
    Lo de arrancar rápido se lo pregunté en el taller y me dijeron que no hacía falta esperar a que se apagara ningún testigo. Desde entonces no espero tanto como antes, a veces nada, y no he tenido problemas.
     
  5. javimost

    javimost Forero Experto

    Ubicación:
    mostoles
    Vehículo/s:
    ceed 1.6 115cv crdi emotion gris plata
    La radio a veces se queda pillada y cuando menos te lo esperas vuelve a su estado normal
     
  6. xkeviinx

    xkeviinx Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed 2013 Crdi 1.4 90cv
    Como quito el fusible?? Pq esta la cosa esa de memoria en medio... Yo esq para esto soy un negado :’(
     
  7. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    estiras de la pieza y yasta solo sete desconfigura la hora el dia y demas no pasa nada luego lo vuelves configurar y yasta
    pd: sale todo junto con el otro no tienes ninguna otra forma de hacerlo
     
  8. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Seguramente reseteandola vuelva a su ser. A lo mejor ha sido algún pequeño pico de tensión que ha hecho o que se funda el fusible o que se bloquee sin mas. A ver si vuelve a funcionar y a observar que no lo vuelva a hacer. Lo de arrancar rápido puede que no pase nada, pero yo siempre espero un poco, por si acaso, tampoco cuesta tanto.
     
  9. xkeviinx

    xkeviinx Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed 2013 Crdi 1.4 90cv
    Gracias por las respuestas!! Aver si lo intento mnyana
     
  10. H_O

    H_O Forero Activo

    Ubicación:
    Gijón, Capital de las Costa Verde!
    Vehículo/s:
    pro_ceed active 126CV
    A qué os referis con lo de arrancar rapido o esperar ?¿?¿
     
  11. rokos

    rokos Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Proceed Drive 1.6CRDI MK1 y Proceed Emotion 1.6CRDI MK2
    Yo creo que es al arrancar inmediatamente despues de meter la llave, yo siempre espero un poco a que se quiten todos los testigos y listo.
     
  12. H_O

    H_O Forero Activo

    Ubicación:
    Gijón, Capital de las Costa Verde!
    Vehículo/s:
    pro_ceed active 126CV
    No tenia ni idea de esperar a que se apagen los testigos. Pero lo cierto es que si lo hago rapido no me gusta como arranca el coche, no suena bien y si que intento hacerlo un poco pausado.
     
  13. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Chicos, vamos a intentar centrarnos en la radio del compi, ok?

    No recuerdo bien si el fusible de la radio solo es para la radio o para más cosas, te funciona todo bien?
     
  14. Guashh

    Guashh Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    pro_ceed 1.6 CRDI 115cv 6v
    Has probado a quitar la bateria un rato y volver a conectarla? Mi radio se quedo frita al actualizar el firmware. Y sorprendentemente se soluciono
     
  15. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Quita el fusible de la radio unos minutos. Vuelvelo a poner.
     
  16. xkeviinx

    xkeviinx Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed 2013 Crdi 1.4 90cv
    Intentare quiTar el.fusible y si no funciona, quitarr la bateria.

    La radio si pongo las luces se enciende todo...me refirero a los botones de pausa...stop...pasar lq cancion y demas pero no funciona nada y puse un cd aver si funciona y se lo trago... Lo unico el fusible no se como quitarlo.

    Gracias
     
  17. Felipe_gm90

    Felipe_gm90 Forero Activo

    Ubicación:
    Guadalajara
    Vehículo/s:
    pro_ceed 1.6 CRDI 115
    los fusibles se quitan tirando, tmpk están muy duros, no tiene truco
     
  18. drac94

    drac94 Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Cee'd 1.6 CVVT 2011
    Si el fusible de la radio está fundido tampoco funciona el ordenador de a bordo.

    Si el ordenador de a bordo funciona yo desconectaría la batería 1 minuto a ver que pasa



    ScreenHunter_217.jpg

    ScreenHunter_218.jpg
     
    Última edición: 11 Jun 2012
  19. H_O

    H_O Forero Activo

    Ubicación:
    Gijón, Capital de las Costa Verde!
    Vehículo/s:
    pro_ceed active 126CV
    Si no te atreves tu a quitar el fusible o la bateria acercate a un conce y ellos en 5 minutos te lo miraran.
     
  20. xkeviinx

    xkeviinx Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed 2013 Crdi 1.4 90cv
    Sisisi ya lo e arreglado!! E quitado el fusible y okk! Muchas gracias chicos! Si se os peta el movil aqui stoy yo jejeje
     

Compartir esta página