Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Radio de Pro_Ceed

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por Betas, 9 Feb 2011.

  1. Betas

    Betas Forero Activo

    Ubicación:
    Almería
    Vehículo/s:
    Kia Pro_Ceed 1.6 115 Cv
    Hola a todos! nose si realmente estoy escribiendo en el subforo adecuado o era en el de soporte tecnico en la sección de car audio, pero bueno lo explico brevemente aquí

    Mi coche es el Pro_Ceed CRDI 1.6 115CV diesel la versión 2010.
    El tema va dirigido con la radio de casa, yo siempre he utilizado un pen para escuchar mis mp3s y se han oido de lujo, la cuestión fue que hace 2 semanas arranqué el coche y los mp3s dentro del pen se oían sin el bass... me extrañó, miré la configuracion y estaba todo como yo siempre lo tenía, con el bass al 8.
    Para no confundirme, el bass yo lo entiendo al "boooooom" "booooom" XD
    Grabé un CD y buala!! se oía a la perfeccion, con el bass y todo

    Pues ahora justo ayer se me fue otra vez el bass con la reproducción del CD y se me oye to penco =(, ya ni con pen ni con bluethoot ni na ... sabeis que puede ser?

    Me lo cubre la garantia si lo llevo a la KIA? y cuanto tiempo me podrán tener el coche en el taller? Lo necesito a diario por el trabajo..

    Haber si alguien me exa una manillo jeje. Gracias!!

    Total, me extrañó y cogi el pen, lo formatee, meti nueva musica y lo mismo
     
  2. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    pues no tengo ni idea de porque puede ser.si lo llevas a kia me imagino que te desmonten la radio y que te devuelvan el coche.otra cosa ya es cuanto tiempo tarden en devolvertela,que por lo que tengo leido en este foro deben de tardar bastante.
     
  3. Betas

    Betas Forero Activo

    Ubicación:
    Almería
    Vehículo/s:
    Kia Pro_Ceed 1.6 115 Cv
    Es que es algo raro... nolose, en todo caso hoy lo llevare ala KIA y lo que me digan os lo diré haber que os parece...
     
  4. panda14

    panda14 Nuevo Forero

    Vehículo/s:
    Kia Pro_cee'd 1.6 Active 126 cv
    tio pues creo que ami justamente hoy me a pasado lo mismo no e probado con los cds pero con el pen se me han ido los graves ahora si lo pongo a +10 suena algo pero no igual que antes... asi que cuenta que te dicen en la kia vale?
     
  5. Betas

    Betas Forero Activo

    Ubicación:
    Almería
    Vehículo/s:
    Kia Pro_Ceed 1.6 115 Cv
    Bueno aver, acabo d llegar de la KIA pero vengo un poco cabreado

    He dejao el coche mientras he ido a tomar un cafe, vuelvo y me dice el tio, no le pasa nada... Me subo, lo pongo y se escuxa un poco mejor que antes, no como siempre, sino un poco mejor... Me asombro y le digo k k a exo, me dice... Nada, total empiezo a proba canciones y me dy cuenta de k no esta iwal k siempre... Le welvo a pregunta y me dice k le a tocao unos ajustes, pue bueno me tenio k venir al trabajp pk no me daba tiempo y me ha dixo k manana se lo lleve k me va actualizar la version de la radio k le arregla unos fallillos, pero JODER esk no se escuxa cmo antes y manana se lo vy a decir otra ve y algo a tocao fijo... Pk se oye un poco mas el bass pero no del to

    Total k ty encendio maxo... A nadie le a sucedio?
     
  6. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Las radios de los nuevos tienen lo bueno de que se puede actualizar el firmware del aparato a traves de un pendrive que ellos tienen, a ver si así se arregla, sino seguramente te lo tengan que cambiar entero.
     
  7. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Juer que cosa mas curiosa...

    Te iba decir que pongas el Bass al +2 por si ellos ven que esta al +8 y te digan que es tu culpa por forzarlo. No te quiero decir con esto que lo hayas roto tu, si no por si acaso.

    Es que paso con un Renault, un colega le puso los agudos a tope y a los 2 meses se cargó los tweeters y le dijo la casa que no entraba en garantia por haber forzado.

    Como has ido y te "han tocado" la radio, pues entonces insiste
     
  8. Betas

    Betas Forero Activo

    Ubicación:
    Almería
    Vehículo/s:
    Kia Pro_Ceed 1.6 115 Cv
    Esa actualización la puedo encontrar en algun lado por internet y hacerla yo?

    Yo lo he dejao hoy con el bass a +7 y cuando el me ha dicho que estaba bien, estaba al +9 ... por eso se oía mejor -_-

    Lo que está claro que los altavoces no pueden ser, porque si antes me pasó con un pen y al instante le meto el CD y de lujo, le pongo el pen y vuelve a estár sin bass
    osea que es la radio... pero la cuestión es haber si me lo puede solucionar, porque me ha dicho que si tiene que mandar la radio se tira un mes y medio fuera ¬¬
     
  9. panda14

    panda14 Nuevo Forero

    Vehículo/s:
    Kia Pro_cee'd 1.6 Active 126 cv
    ufff pues yo kse yo ami m da palo x eso pero mi radio antes se escuchaba mejor lo raro esque mi pro ceed solo tiene 1 mes y ya m va a fallar pues vamos bien... ¬¬ mi madre tiene un ceed y la radio falla muchisimo pero eso si suena mucho mas fuerte que mi pro...
     
  10. Betas

    Betas Forero Activo

    Ubicación:
    Almería
    Vehículo/s:
    Kia Pro_Ceed 1.6 115 Cv
    Algún consejo me dais por si el mecanico de la KIA me dice que está bien y que no puede hacer nada mas?
     
  11. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    llamar a infokia y exponerles tu caso.
    ellos se encargaran despues de hacer todo lo demas,jajajja, es decir, que te hagan mas caso en el taller al que llevas tu coche
     
  12. Betas

    Betas Forero Activo

    Ubicación:
    Almería
    Vehículo/s:
    Kia Pro_Ceed 1.6 115 Cv
    Si es que en verda esty dandole vueltas a la cabeza y todo estoy tiene pinta de que sea un tema de software (firmware o cualquier programa k lleve en si instalado la radio).
    Porque haber, si siempre a funcionao bien, de golpe un dia con el pen no funciona, al dia siguiente vuelve a funcionar y al tercer dia deja de funcionar el bass definitivamene.

    Le meto un CD y funciona el bass, lo saco pongo el pen y no funciona el bass, meto el CD y funciona
    Despues de 2 semanas ya no funciona ni el bass con el CD, pues me da pensar que no tiene pinta de q algun cable este suelto

    Y otra cosa k se me olvido mencionar es que a veces y ultimamentr con el pen me salia "media error" osea k...

    Espero k con la actualizacion de mañana me lo solucione , sino... Ya se de un concesionario donde le vy a pegar fuego XD (coña)
     
  13. Betas

    Betas Forero Activo

    Ubicación:
    Almería
    Vehículo/s:
    Kia Pro_Ceed 1.6 115 Cv
    !! Solucionado !!

    Ha sido facil, he vuelto a ir diciendole que no se escucha bien y lo que me ha propuesto ha sido actualizarla via USB, total lo he dejado 1 hora y cuando he vuelto a por el, he probado la radio ... y ala perfeccion !!!

    PD: Quizas deberíais poner esto en un post fijo que vi hace tiempo sobre posibles fallos y soluciones al Ceed XD
     
  14. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    me alegro de que ya este el tema solucionado
     

Compartir esta página