Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Radar en el navegador

Tema en 'Kia Sportage MK4 (2016 - Presente)' iniciado por Franjacado, 18 Dic 2016.

  1. Manolinpuntin

    Manolinpuntin Nuevo Forero

    Hola , pues yo no consigo que se conecte los datos, el bluethoot si lo detecta normalmente pero cuando le meto el codigo me pone fallo en la red y no lo consigo.
    Ayuda.
    Gracias.
     
  2. faus025

    faus025 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Sportage 2016
    Tienes que poner en tu móvil, compartir datos para que otro dispositivo pueda usar tus datos del móvil en este caso el navegador.
     
  3. Manolinpuntin

    Manolinpuntin Nuevo Forero

    Gracias faus pero ni con eso se conecta a la red.
     
  4. P3LiGr0

    P3LiGr0 Forero Activo

    Prueba con otro teléfono... y así descartas problemas con tu terminal...
     
  5. Manolinpuntin

    Manolinpuntin Nuevo Forero

    Gracias P3 , despues de repasar tu video xxxx veces , lo estaba haciendo mal.
    Ya me funciona perfectamente.
    Un saludo desde asturias
     
  6. eljosesalazar

    eljosesalazar Nuevo Forero

    Muchisimas gracias compañero, hoy mismo estaba rallado por este tema, mañana me voy de viaje lo pondre en prueba, saludos.
     
    A faus025 le gusta esto.
  7. martyus

    martyus Nuevo Forero

    Muchas gracias por el trabajo, Lo probare
     
  8. faus025

    faus025 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Sportage 2016
    Yo lo he probado en carretera y fabuloso...
     
  9. Galgo

    Galgo Nuevo Forero

    Ubicación:
    Pozuelo.Madrid
    Vehículo/s:
    Kia Sportage GT Line 1,6 GDi DCT 7
    Gracias por el video, lo voy a intentar a ver si funciona aunque ya tengo la conexión bluetooth, lo que no me queda claro en el consumo de datos, si estas compartiendo todo el tiempo, por ejemplo en un viaje de 6 horas, cuanto serían los datos consumidos aprox. Muchas gracias
     
  10. P3LiGr0

    P3LiGr0 Forero Activo

    Muy poco casi nada yo durante todo un mes usándolo a diario no llego a 20 Megas.
    Lo puedes verificar en los detalles de consumo y te vendrá como zona wifi
     
  11. Galgo

    Galgo Nuevo Forero

    Ubicación:
    Pozuelo.Madrid
    Vehículo/s:
    Kia Sportage GT Line 1,6 GDi DCT 7
    Muchas gracias de nuevo, si, es un consumo ínfimo.
     
  12. P3LiGr0

    P3LiGr0 Forero Activo

    Cuando nos actualicen al sistema de Androi Auto y Apple Car. la cosa cambia, ya veras como consume mucho mas.....
     
  13. KARKA

    KARKA Forero Activo

    Ubicación:
    Portugalete
    Vehículo/s:
    Sportage Mk4 1.7 Drive "Deluxe white". Ford Mondeo 2.0 TDCI
    Ojalá te oigan y nos cambien a Android, peroooo lo veo máassss negroooooo.....:(
     
  14. P3LiGr0

    P3LiGr0 Forero Activo

    Hay que ser positivos.
     
  15. Galgo

    Galgo Nuevo Forero

    Ubicación:
    Pozuelo.Madrid
    Vehículo/s:
    Kia Sportage GT Line 1,6 GDi DCT 7
    He conseguido que mi Sansumg S-5 se conecte, me baje previamente la APP Kia Hotspot me dio una clave para acceder asi lo hice y funciona, cuando apago el contacto e intento acceder de nuevo no se conecta solo tengo que ir otra vez a la APP y volver a introducir la clave, seguro que estoy haciendo algo mal,,,??? o es asi realmente.
     
  16. javicas

    javicas Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Sportage QL
    Yo tambien utilizo un S5.
    Habia descargado la APP KIA Hotspot....pero no le vi demasiada utilidad.
    Lo que hago es; comparto la conexion WIFI con el navegador. Esto lo haces una sola vez por el tema de claves y luego ya queda memorizado.
    Cuando subo al coche lo unico que hago es "Activar conexion compartida" y luego se conecta automaticamente.
    Lo de tener el Bluetooth Activado/desactivado es independiente de esto.
    Un saludo
     
  17. P3LiGr0

    P3LiGr0 Forero Activo

    Pero eso lo tienes que hacer cada vez que sales y entras en el coche y es un coñazo, con la aplicación ya no tienes que hacer nada.
     
  18. P3LiGr0

    P3LiGr0 Forero Activo

    Algo estas haciendo mal o tu S5 tiene algo que esta impidiendo que no memorice las contraseñas.
     

Compartir esta página