Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Que significa??

Tema en 'Car Audio / Navegadores' iniciado por r_extreme, 29 Abr 2009.

  1. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Buenas, cada vez que saco el coche a pasear, me pasa lo mismo, escucho musica y al ratito o cuando toco para pasar canciones y tal, me pone DISC ERROR.

    El tema no es ese, hoy me a puesto DISC ERROR pero despues he visto que me a puesto DISC JAMMED, sabeis que es eso?? Yo alucino mogollon con esta radio....

    Gracias por las aportaciones.
     
  2. Tazoo

    Tazoo Forero Experto

    Ubicación:
    Reus (Tarragona)
    Vehículo/s:
    Pro_cee'd 2.0 CVVT + Filtro BMC-CDA + Xenon 6000ºK + Car-audio
    La traduccion literal es "disco atascado" al igual es que se ha quedado pillado o algo!
     
  3. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Vale okis!!!!!! No estaba sacado del todo, va cuando le da la gana la verdad!!!!!!

    Haber cuando me llega el puto marco y monto un alpine. El marco lo tengo pedido ya.

    Gracias tete
     
  4. Tazoo

    Tazoo Forero Experto

    Ubicación:
    Reus (Tarragona)
    Vehículo/s:
    Pro_cee'd 2.0 CVVT + Filtro BMC-CDA + Xenon 6000ºK + Car-audio
    Donde lo pillaste el marco? por eBay o algun distribuidor de esos tuyos??
     
  5. torillo

    torillo Forero Activo

    Ubicación:
    Moaña (pontevedra)
    Vehículo/s:
    kia pro_cee´d 1.6 cvvt + car-audio + llantas vault limited + tapizado+ escape+ alguna cosilla
    eso mismo m pasaba ami tb, y ala semana de tener el coxe ya le puse la alpine jajaja
     
  6. cartujero

    cartujero Forero Activo

    Ubicación:
    Logroño
    Vehículo/s:
    KIA PROCEED 1.6 CVVT
    Aprovecho el post, a mi a veces me pone "search pi" o algo similar. Que es?
     
  7. Sengir

    Sengir Forero Activo

    Ubicación:
    Gallaecia
    Vehículo/s:
    Pro cee'd 1.6 Active Black pearl + Muelles Eibach + Llantas
    Eso es que está buscando la emisora, cuando está en modo radio normal. A mi se me queda así cuando la enciendo y está puesto en modo radio, cambio a usb o a cd y luego a radio otra vez y la encuentra al momento.
     
  8. cartujero

    cartujero Forero Activo

    Ubicación:
    Logroño
    Vehículo/s:
    KIA PROCEED 1.6 CVVT
    Gracias.
     
  9. pdra86

    pdra86 Forero Activo

    con volver a apretar el boton donde teniais la emisora guardada ya sirve. La vuelve a encontrar en seguida!
     
  10. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    En un distribuidor de los mios, de precio me dira, pero no creo que pase de los 50€, ya me comento el que era carisimo y que le daba verguenza cobrarme por esa zona de precios, yo le dije que habia gente que hasta por 90 y 100€ y qque en ebay andaba por los 55 o 60€.....

    Haber si le llamo esta tarde.

    LO del search pi, pues a mi tambien se me keda un buen rato, es mas lento para pensar....., que radio mas vaga...
     

Compartir esta página