Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

¿Problemilla? con la caja de cambios

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por Darius, 6 May 2009.

  1. Darius

    Darius Forero Activo

    Hoooooooooola, hoooooola, hacia tiempo que no me pasaba por aqui :D ;D ;D

    Bueno, queria hacer una consultilla sobre la caja de cambios.
    Desde que compre el coche, hay un detalle que me tiene un pelin mosca, aunque por dejadez he ido aparcando el tema.

    Cuando el coche esta frio ( por ejemplo tras estar toda la noche en el garaje y al sacarlo a la mañana ), el meter la primera viene a ser una odisea, le cuesta dios y ayuda "entrar". El resto de marchas ya van bastante mas ligeras, pero lo que es la primera.....
    Una vez de darle un poquito de caña por la autovia y de que ya sube la temperatura, ya va perfecto, pero si lo saco del garaje y voy por el pueblo comiendome 20 semaforos y tropecientos pasos de peatones, pues como que lo paso un poquito mal cuando tengo que "arrancarlo".


    Habia leido de algun caso similar, de ahi mi dejadez respecto a este tema, pero ayer se me calo dos veces y ya se me cruzo el cable. Es esto normal? o debo llevarlo al taller?.

    UN SALUDO.
     
  2. cartujero

    cartujero Forero Activo

    Ubicación:
    Logroño
    Vehículo/s:
    KIA PROCEED 1.6 CVVT
    Yo creo que muy normal no es.
     
  3. pepollo

    pepollo Forero Activo

    Vehículo/s:
    Pro ceed 2.0 CRDi
    En el mio también cuesta meterla en frio tanto la primera como a veces la segunda. Cuando se calienta va mejor.
     
  4. JaviSoto

    JaviSoto Forero Activo

    En mi caso las primeras marchas nunca ha costado. Un poco cuando apenas tenía kilometros pero ahora van a la pefección. También puede ser que me he hecho al coche.

    Por poner una pega, la marcha atrás, que no entra muy bien, pero supongo que como en muchos coches. El resto bien, tanto en frío como caliente.
     
  5. guillo

    guillo Forero Activo

    me pasa con la 1era y la segunda...
    y la marcha atras me salta constantemente...
    es decir: la meto, suena el "piiii" de q entró.
    y empiezo a acelerar, el coche se mueve... y derrepente cgrgccrgcgrcgr y se salta...
     
  6. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Hombre Tio!!!!!!!!!!!! Muy buenas.....

    Pues lo de la marcha me pasa a mi tambien, la primera entra de culo, cuesta la ostia.

    Una solucion? Pues cambiar de valvulina (aceite para cajas de cambio), eso es una solucion rapida pero no se si la definitiva.

    Lo malo es que tendrias que hablar con el conce y haber si te podrian minimamente poder hacer eso.

    Guillo, te has explicao como un libro abierto, jeje he oido la rascada hasta aki, jejeje
     
  7. guillo

    guillo Forero Activo

    jajajaj viste? es q estudie ruido textual basico... jajajja
     
  8. Flaky

    Flaky Forero Activo

    Ubicación:
    Costa del Sol
    Vehículo/s:
    cee'd 1.6 CRDi concept
    Yo no tengo esos problemas (cruzo los dedos), pero no me parece muy normal q os ocurra eso.
     
  9. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Ya se ve ya, y sacaste matricula de honor, jajajaj

    cada dia tienes algo nuevo que enseñar, jajaja
     
  10. guillo

    guillo Forero Activo

    jajajajjaa
     
  11. Dvdamp

    Dvdamp Forero Activo

    Ubicación:
    Cuenca
    Vehículo/s:
    Kia Cee´d 1.6 CRDITO 115 Ponys y 1 Burro, Negro Cucaracha, xenon 6k, llantas Dotz, muelles eibach
    bienvenidos a mi mundo jajajaja, a mi la primera le cuesta entrar y la segunda tambien, segun el mecanico es normal pero para mi que noooo
     
  12. chevinova2008

    chevinova2008 Forero Activo

    Vehículo/s:
    kia pro.cee´d 2.0 cwt
    El mio le passa lo mismo es un pro ceed 2.0 gasolina i la marcha 1er en parado entra bien, pero la 2 ha veces le cuesta entrar cuando reduces, i la marcha atras ha veces tengo que intentarlo 2 veces para que entre si no rascada al canto. i la direccion tambien ha veces hace como un clok.
    He provado un par de furgonetas renault i el cambio es una delicia.

    En difinitiva la caja de canbios es una mierda. tendria que mejorar.
     
  13. guevaraproceed

    guevaraproceed Forero Activo

    Ubicación:
    Ceuta/Granada
    Vehículo/s:
    Kia Pro Ceed Active 1.6 CRDI
    Me uno al club de los k le pasa esto jaja
     
  14. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Hola. A mí con el magentis no es que entraran mal las marchas pero entraban un poco "raras". Lo dije enseguida en el conce y me cambiaron el aceite de la caja de cambios en garantía, que por lo visto el aceite que traen de fábrica es una full.
    Con el ceed va bien, la marcha atrás a veces cuesta un poquitín pero creo que es porque yo tengo poca paciencia y quiero que entre a las mil maravillas y superrápido, y no puede ser todo.
    Saludos
     
  15. pro_jordi

    pro_jordi Forero Activo

    Ubicación:
    Lleida
    Vehículo/s:
    Pro_Cee'd 2.0 143 CWWT Black Pearl + Techo solar + Muelles deportivos Eibach + Pinzas
    idem...
    1a cuesta lo suyo...
    Atras... entra pero salta al empezar a moverse el coche...
    Pensava que era yo el patoso que no la "metia" bien :);)
     
  16. Risras

    Risras Forero Activo

    Vehículo/s:
    Kia Rio 1.4
    Dar la lata en el concesionario, eso a la larga es una rotura ó desgaste de los sincronizadores, amí me pasó con un Accent y me lo tuve que quitar de encima.
     
  17. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    A mi tambien me pasa, y siempre he pensado que es para que no metas 1ª con el motor revolucionado, cuando baja de 2000 vueltas entra bien (al menos en mi caso).
     
  18. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    A mi tambien me pasa, me cambiaron la valvulina y sigue igual, asique supongo que es "normal" lo de meterla en frio siempre cuesta, pero para todo
     
  19. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    no se si sera normal, yo me he acostumbrado......
     
  20. pro_jordi

    pro_jordi Forero Activo

    Ubicación:
    Lleida
    Vehículo/s:
    Pro_Cee'd 2.0 143 CWWT Black Pearl + Techo solar + Muelles deportivos Eibach + Pinzas
    ;D ;D ;D
    :-[ :-[ :-[
     

Compartir esta página