Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

problemas en mi magentis

Tema en 'Kia Magentis' iniciado por calos enrique, 10 Abr 2014.

  1. calos enrique

    calos enrique Nuevo Forero

    Tengo un magentis del año 2008, crdi 2.0. tengo un problema. Cuando llega el buen tiemop como lo deje al sol no arranca. Le das a la llave de contacto pero no hace nada. Insisto y arranca cuando le da la gana. Si estoy en casa le suelo dar un manguerazo de agua fría y acaba arrancando. Lo lleve a la casa y me lo resetearan y metieron en mil maquinas pero no dan con el problema. Al final un mecanico me ha dicho que podría ser un relé. ¿Alguien me puede ayudar?:-[:-[:-[
     
    Última edición: 10 Abr 2014
  2. chema

    chema Forero Experto

    Ubicación:
    sevilla
    Vehículo/s:
    kia carens 2.0crdi active
    Bienvenido
     
  3. Pirulo

    Pirulo Forero Activo

    Ubicación:
    Linares
    Vehículo/s:
    Kia carens 1.6 gdi concept
    Hola Carlos Enrique hay un apartado para el magentis expon el problema allí,que seguro que alguno de los foreros con magentis podría ayudarte
    Que tengas suerte y no sea nada
     
  4. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Bienvenido! En lo relativo a tu problema no puedo decirte dado que no soy mecánico y a mi no me ha pasado nunca en el mío. Con frío o con calor siempre arranca a la primera. A ver si te pueden decir algo más por aquí.
    Saludos
     
  5. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    Movido al sub foro de magentis
     
  6. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    Presentate en el área de presentaciones
     
  7. yotokomoto

    yotokomoto Nuevo Forero

    Vehículo/s:
    kia magentis
    Hola calos enrique, tengo un magentis del 2009, y me pasa lo mismo que a ti.
    ¿Has podido encontrar alguna solución?
     

Compartir esta página