Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

¿Problemas en Amortiguadores traseros?

Tema en 'Mecánica Carens MK4' iniciado por Ojancano, 11 Ene 2015.

  1. Ojancano

    Ojancano Forero Activo

    Vehículo/s:
    KIA Carens CRDI 115cv "Ojancano Edition"
    11-02-2016 ********** Por FIN Finalmente reparado ************

    Salvo imprevisto ya que al estar lloviendo y con los silentbloks lubricados con el agua no puedo confirmarlo al 100x100 , la reparacion Efectuada parece solucionar el problema , pero vamos es de traca que tardaran casi 1 año en solucionarmelo.

    Esperemos que no aparezca de nuevo el maldito ruido de somier viejo.


    ******************************************************************************

    Si eres un responsable de KIA España espero sinceramente que pongan especial interes en este post y asi solucionar el problema que ocurrio en mi Carens y en muchas otras tanto en España como en otros muchos paises (UK , Alemania , Italia , Canada , etc , etc)


    Si eres un propietario de la nueva Carens lee atentamente y comprueba si tienes el mismo problema que nos ocurre a mi y a unos cuantos mas tanto aqui como en otros paises. (UK , Alemania , Italia , Canada....)


    Actualizacion 11-02-2016

    Hola amigos

    Por fin y toco madera parece que mi odisea llega a su fin.....

    Digo parece ya que al estar lloviendo no puedo confirmar al 100x100 que el problema se solucionó.

    Lo bueno del tema es que tal como informé mil y una veces desde el principio el problema segun KIA esta en los silentbloks de la suspension trasera , digo segun KIA ya que el taller pidió soporte al area tecnica de KIA (por lo que ve a mi me escucharon poco) y hace ya muchos meses les dijeron que pidieran unos "topes" que no tenian referenciados...

    La verdad es que yo estaba un poco mosca con lo de "topes" ya que ni tenian referencia , ni tampoco los llamaban silentbloks , vamos que realmente no sabian lo que les llegaria , ya que KIA les dijo que lo pidieran asi que no tenian referencia en el despiece.

    Pues bien hace 2 dias me llamaron de KIA que los "topes" ya estaban alli (solo tardaron 8 meses aprox XD ) , me dieron cita y hoy fui...

    Pues bien los famosos "Topes" finalmente son los tacos de goma de la suspension que dije desde el principio que saban el problema.

    Segun libro de taller es esta pieza:

    [​IMG]

    [​IMG]

    Esta es una foto que hice en su dia cuando epdi que lo engrasaran (no sirvio de nada).

    [​IMG]

    Esta es una foto de hoy al llegar a casa del Taller , la verdad es que al estar lloviendo y todo mojado no pude comprobar al 100x100 que se soluciono el tema , pero confio que asi sea ya que en otros foros extranjeros hace tiempo que es conocido este problema achacado a los "topes" y ademas fue el soporte tecnico de KIA la que informo al concesionario lo que tenia que hacer y pedir.

    [​IMG]

    Los que tengais problemas y no os den solucion insistir y aunque os parezca una chorrada informar de este post al concesionario , se lo enseñais y que lo lean detenidamente , que desde hace mas de 1 año el problema es conocido por KIA y parece que por fin KIA España ya sabe lo que hay que hacer.

    Por ultimo deciros que segun el mecanico los "topes" de goma son diferentes a los que venia de serie en mi Carens 2013 por lo que es de suponer que las nuevas versiones ya vendran con el fallo solucionado.


    ¿problema solucionado?

    ESpero que si de verdad que llevo mas de 1 año con esto....


    Actualizacion 24-04-2015

    Por fin tanto el Jefe de taller como el mecanico escucharon el maldito ruidillo y quedaron en que contactarian con KIA y su area tecnica para comentarles el problema y darme una solucion , por fin alguien se mueve y me intentan solucionar el tema.

    Realizaron un engrase (por lo que veo superficial) que como ya sabia sin desmontarlo pues no soluciona nada , por lo que espero que pronto encuentren como acabar definitivamente con el molesto ruido.

    [​IMG]


    Actualizacion 13-03-2015:

    KIA Se lava las manos con mi caso:

    Pruebas varias realizadas y localizadas por mi mismo:

    Audio del Ruido grabado nada mas salir del concesionario despues de decirme que no escuchaban ni vieron ningun problema.

    Vocaroo | Voice message

    Por mas pruebas (incluido este audio) e informacion que les mande al SAC de KIA España , me acabaron diciendo que mi coche no tiene ningun problema y que el trabajo realizado por su servicio official fue correcto (tan correcto que cuando sali el problema seguia igual) y que nos les consta ni en mi Carens ni tampoco en ninguna otra el problema de ruidos que les dije....

    Como yo no me invento nada tengo que decir que la realidad es bien distinta y desde hace mucho tiempo y no solo en España señores de KIA.

    Canada

    2014 Rondo recall for rear shocks - Page 2 - Kia Forum

    UK

    Squeaking rear suspension

    Italia

    Sospensioni rumorose

    America - richiamo per sostituzione ammortizzatori posteriori

    Alemania (un porron de casos desde el 2013)

    http://www.kia-board.de/forum/board8-fahrzeuge/board193-carens/board235-carens-iv-ab-2013/board241-carens-iv-karosserie-fahrgestell/33378-quitschgeräusche-von-hinten/

    Y por que no me apetece ponerme a buscar en mas paises por que es completamente inutil cuando KIA a se posiciona con su servicio tecnico official y no se molesta en investigar un poco por su cuenta si el problema existe de verdad.

    Tengo comprobadisimo (por averiguacion propia y experiencias de otros foreros) que el problema lo generan los silentblocks traseros que se resecan (incluso algunos tienen marcas de excesiva-presion) y hacen ruido pero KIA España y algun concesionario no parece enterarse , se estan cambiando en algunos paises (Suiza y Canada) por nuevos silentblocks mas estrechos que no rozan ni van tan presionados ya que al final el engrasarlos soluciona el ruido de forma solo temporal.



    [​IMG]


    [​IMG]


    **************************************************************************

    Post original 11-01-2015:

    Buenas

    Desde la llegada del frio vengo observando que cuando paso por los tipicos badenes de las carreteras que hacen trabajar la amortiguacion más a fondo noto un ruido al pasar el eje trasero por el badén como un ruido parecido a cuando uno se tira en un colchon de muelles viejo y suena un "ñiiiiiiiik" (no se como explicarlo XD) , y esto me lo hacia mi Seat Leon con 13 años (Lo achacaba al tiempo que tenian los amortiguadores) por lo que no veo normal que un coche con 1 año y 19000 km me haga esto.

    La cuestion no es grave en absoluto ya que en carretera normal y con buen firme no suena absolutamente nada pero lo que me mosquea es que hoy por casualidad lei esto:

    2014 Rondo recall for rear shocks - Page 2 - Kia Forum

    Hablan de un ruido como cuando frotas 2 "corchos" de poliestileno (los tipicos corchos blancos que vienen con las teles) y efectivamente es un ruido muy parecido , y tambien comentan que les estan cambiando los bujes traseros....

    Por lo visto en Canada tambien hay una campaña de cambio de amortiguadores traseros en los Rondo (asi se llama la Carens alli) y por lo que me parecio entender les pasa mas o menos lo que a mi (aunque el clima es mas extremo) , KIA lo sabe y esta cambiando los amortiguadores traseros.

    Mi pregunta es ¿vosotros notasteis algo parecido?

    Dentro de 9000 km cuando pase la revision del los 30.000km lo informare en el conce (salvo que vaya a peor y etnag que ir antes).

    Os lo pregunto por si los que ya pasasteis revision o comentaron algun tipo de campaña de reparacion y sobre todo por si vosotros notais algo parecido.

    Saludos
     
    Última edición: 16 Feb 2016
    A Berni le gusta esto.
  2. guajin2

    guajin2 Forero Activo

    Ubicación:
    Asturias
    Vehículo/s:
    Carens Drive 1.7 crdi 115Cv
    Quizá no esté bien ajustado el amortiguador, que te revisen que las tuercas estén bien ajustadas. Yo que tú iba lo antes posible, sino igual es desgaste... ya me entiendes...
     
  3. tzaboox

    tzaboox Forero Activo

    A mi me suena un amortiguador. El trasero izquierdo. Cuando cojo un bache o culaquier protuberancia en la carretera suena clonk. Suena metalico. Me lo tienen que mirar en la proxima revision de los 30000( me faltan 1400). Parece ruido de copela o de algun silentblock estropeado, porque cuando hace calor o ha llovido suena mucho menos.
     
  4. tzaboox

    tzaboox Forero Activo

    Y solo tiene un año y dos meses.
     
  5. Joan_Carens

    Joan_Carens Forero Activo

    Ubicación:
    Mallorca
    Vehículo/s:
    Carens 1.7 crdi 115cv Drive
    Buenas Tzaboox, a mi me ha pasado exactamente lo mismo desde hace una semana y creía q eran paranoias mias. Me gustaria saber que te han dicho en la revisión si ya has ido a pasarla para saber si yo tengo q ir al concesionario a pedir que me lo miren.

    Saludos!
     
  6. Joan_Carens

    Joan_Carens Forero Activo

    Ubicación:
    Mallorca
    Vehículo/s:
    Carens 1.7 crdi 115cv Drive
    Buenas Ojancano, ya hacia tiempo que no te veía por el foro. Me gustaria saber si tú también has ido a la revisión y que solución te han dado.

    Saludos y hasta pronto!
     
  7. carencio

    carencio Forero Activo

    Joder, me sumo al ruido trasero en baches. Me ha aparecido ahora cerca de los 40.000km.
     
  8. carencio

    carencio Forero Activo

    ¿Nadie lo ha llevado al taller por esto?
     
  9. Ojancano

    Ojancano Forero Activo

    Vehículo/s:
    KIA Carens CRDI 115cv "Ojancano Edition"
    Que va aun no lo lleve ya que tengo 21000km , igual me paso mañana por lo menos para que lo dejen reflejado en algun parte de trabajo o algo y no me lo achaquen a dsgaste o yo que se....

    Queria aguantar hasta los 30000km pero ire antes a ver que se cuentan , eso si lo que me pasa a mi es lo que os comente suena un "ñiiiiik" , "ñiiiiik" cada vez que pillo baches a muy baja velocidad , no me suena nada metalico.

    ¿Carencio tu ruido es como el mio o metalico como dicen otros compañeros?

    Cuando me digan algo os comento y por favor hacer vosotros lo mismo.

    Saludos
     
  10. carencio

    carencio Forero Activo

    Con el coche en frío, de la misma vibración del motor, me hace el ruido que describes como dos corchos frotándose.

    Con los baches el ruido es más aparatoso no sabría describirlo.
     
  11. Unitxo

    Unitxo Nuevo Forero

    Hola a todos!!

    A mi me pasa lo mismo que a Ojancano, el ruido es el mismo y en carreteras bacheadas parece que lleves una orquesta ahi detras.... y eso que el mio tiene 14000 km y lo he notado entre los 10000-12000.....

    A ver que te dicen y en funcion de eso me pasare por el conce...
    Un saludo!!!
     
  12. Ojancano

    Ojancano Forero Activo

    Vehículo/s:
    KIA Carens CRDI 115cv "Ojancano Edition"
    Hola de nuevo

    Carencio no entiendo muy bien lo que quieres decir con lo de la vibración del motor :( , mi ruido solo lo noto con los baches a baja velocidad y en la parte trasera no se si es lo mismo que te pasa a ti.

    Unitxo hoy me pase por el conce y mañana por la tarde tengo que ir a que lo.miren, tendré que intentar reproducir el ruido ya que dependiendo de la carretera lo hace o no.lo hace.

    Estaría bien que fueseis más gente a los concesionarios para que dejen constancia que le pasa lo mismo a más gente.

    Ya os comentaré con lo que me digan.

    Saludos
     
  13. carencio

    carencio Forero Activo

    Sí, el ruido es atrás en los amortiguadores (supongo). Me refiero a que en frío aunque vaya en llano me hace ese ruido que describes con el trajetreo de acelerar/frenar, sin ni siquiera pillar baches.


    Yo les dejaría caer que conoces de otros usuarios que con el frío les ha salido ese problema, para desarmar cualquier intento de escudarse en desgaste.

    Espero que no sea nada, empiezo a tener dudas de si fue buena decisión pillar un coche que acababa de salir al mercado.
     
  14. Ojancano

    Ojancano Forero Activo

    Vehículo/s:
    KIA Carens CRDI 115cv "Ojancano Edition"
    Puede ser una partida defectuosa de piezas o un fallo de diseño (esto seria la chungo) , estoy seguro que nos pasa lo mismo que a los propietarios Canadienses ya que describen ruidos similares , lo que me extraña es que Kia no haga campaña de reparacion con esto ya que fijate es crear el post y ya dalisteis unos cuantos con el problema.

    Por lo que parece en canada les estan cambiando una pieza que se llama "Bushing" que aqui la conocemos como "silentblocks" vamos los tacos de goma que llevan los trapecios de la suspension , los soportes motor etc , etc...

    ¿Vuestras versiones son las nuevas ecodinamics o las primeras del 2013?

    Yo tengo una Carens 2013 no eco y era por saber si a las Eco les pasa lo mismo.

    Yo lo que si os pediria es que tambien os paseis por los conces que cuantos mas casos conozcan mejor , de todas formas mañana les dire que en canada esta pasando hace meses y que aqui ya somos unos cuantos los agectados pir lo que fijo que KIA Zcorea sabe del problema

    Saludos
     
    Última edición: 11 Feb 2015
  15. Unitxo

    Unitxo Nuevo Forero

    Hola de nuevo

    El mio es de los ultimos NO ECO, en concreto un Drive cdri 136cv. Yo me acercare este sabado por el taller del conce a ver que me dicen....

    Un saludo!!
     
  16. zoserone

    zoserone Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Carens MK4 1.7 CRDI 115 CV 7PL /// SEAT Toledo 1.9 TDI 110 ASV
    La mía ECO con 4000 km. No he notado nada de momento.
    Ese problema lo tengo yo con el otro coche en verano sobre todo. Lo he consultado varias veces a distintas personas y la respuesta ha sido siempre la misma. Los tacos de goma de la suspensión resecos (lo que comenta ojancano). Incluso se lo comenté a la gente de la ITV y me dijeron que no es problema grave, solamente molesto por el ruido que hace. Comentaron también que les pasa a todo tipo de coches de todas las marcas, gama alta y gama baja. Aún así yo me pasaría por el conce a dar la brasa.
     
  17. Ojancano

    Ojancano Forero Activo

    Vehículo/s:
    KIA Carens CRDI 115cv "Ojancano Edition"
    Buenas

    Acabo de venir del conce y como.me temía Que pasaría "no observan ningún problema" ....Que elevaron el coche y que todo estaba correcto, y que engrasaron.los silentblocks (les explique el tema que leí en el foro canadiense) y el mecánico dice que el ru ido ese el ve que es del uso normal de la suspensión (y se queda tan ancho) y ante mi réplica diciendo el por que antes no sonaba me dicen que no me preocupe que lo observe y que tengo 7 años de garantía y bla, bla que no pueden ponerse a cambiar cosas cuando no hay un problema localizado según ellos...

    En el fondo se que no es grave pero si molestó pero lo que más me jode es que a uno lo tomen.por tonto.

    El coche lo compre en otra provincia ya que en la mía estaban en pleno cambio de concesión y no tenían ni coches, intentaré contactar con el conce donde compre el coche (patrocinador de este foro) para que me informen de si tienen constancia de algún caso y de como solucionarlo.

    No quiero mosquearme mas así que os leeré atentamente para ver que os cuentan a vosotros y ya veré como actuó Y si me tengo que ir a Burgos para que me lo.solucionen iré pero los de aquí se enteran.

    Saludos
     
    Última edición: 11 Feb 2015
  18. carencio

    carencio Forero Activo

    Ojancano, te he preguntado por privado por si no quieres decir el taller y que se te identifique. Es para saber dónde lo llevaste y no pisar por allí.

    Aunque a este paso me voy a quedar sin talleres de KIA a los que ir.
     
  19. Ojancano

    Ojancano Forero Activo

    Vehículo/s:
    KIA Carens CRDI 115cv "Ojancano Edition"
    buenas

    Fui a uno de los concesionarios que tiene KIA en Cantabria los cuales son todos del mismo grupo así que no me sirve ir a ningún otro.

    Que decir que el ruido sigue ahí, de echo acabo de meterme por un parking lleno de parches de asfalto y baches y menudo festival de grillos por la parte trasera....
     
  20. Oscar crevi

    Oscar crevi Nuevo Forero

    Hola ojancano, yo creo que muy normal no es que con 20.000 km lleves un festival de grillos:mad: por que no te pones en contacto con la kia central y les explicas el caso y los drmas que también tienen el problema para hacer más fuerza, yo estaría dando por c...vamos Y más leyendo lo del foro canadiense.
     

Compartir esta página