Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Problemas con la antena de la radio

Tema en 'Car Audio / Navegadores' iniciado por amg, 13 Nov 2013.

  1. amg

    amg Forero Activo

    Ubicación:
    Madrid Zaragoza
    Vehículo/s:
    ceed 2010 90Cv crdi
    Hola!!
    Bueno pues hace un tiempo cambie la radio a una 2din y el caso que he perdido mucha recepción de la propia radio, si meto amplificador tampoco mejora, y en ciertas ciuidades voy mejor sin antena, aunque en carretera hace falta sí o sí.
    os ha pasado alguno de los que habeis cambiado la radio original??
    muchas gracias
    un saludo
     
  2. Victor Alamo

    Victor Alamo Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Proceed 2011 1.6 crdi 115cv
    A mi si y no se que hacer. Alguna idea?
     
  3. amg

    amg Forero Activo

    Ubicación:
    Madrid Zaragoza
    Vehículo/s:
    ceed 2010 90Cv crdi
    a ver si alguien sabe alguna cosa, donde la compré me dice que cabiando de antena pero desde luego eso no es ya le he dicho,
    esperemos que alguno que la tenga instalada sepa como solucionarlo gracias
     
  4. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    mi 2din es diferente a la vuestra pero yo no e perdido nada de recepcion de la radio y llevo aparte la antena de citroen que es mucho mas pequeña unos 4cm
     
  5. amg

    amg Forero Activo

    Ubicación:
    Madrid Zaragoza
    Vehículo/s:
    ceed 2010 90Cv crdi
    gracias josikoo, pues en mi caso no va nada bien, ahora estoy probando con los pines del mazo del conector que creo que viene algo de la antena ahí, a ver si tengo suerte..
     
  6. amg

    amg Forero Activo

    Ubicación:
    Madrid Zaragoza
    Vehículo/s:
    ceed 2010 90Cv crdi
    Por cierto josikoo tu necessitate adaptador para la antena?
     
  7. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    no yo no necesite ningun adaptador lo tengo en casa el que venia en la caja
     
  8. amg

    amg Forero Activo

    Ubicación:
    Madrid Zaragoza
    Vehículo/s:
    ceed 2010 90Cv crdi
    Gracias Josikoo no creo que influya eso mucho pero bueno es saberlo ya que yo si lo necesito pero dudo que eso haga perder tanta señal
    saludos
     
  9. manu_31

    manu_31 Nuevo Forero

    ola yo tengo l sportage y el oem de tecnochin con algunas emisoras,las que son tipo cope sin musica,escucho ruido de fondo,me ha dicho qye necesito amplificador,a ti te ocurre lo mismo no
     
  10. amg

    amg Forero Activo

    Ubicación:
    Madrid Zaragoza
    Vehículo/s:
    ceed 2010 90Cv crdi
    yo tengo amplificador puesto y me sigue yendo mal, por ejemplo en zaragoza con antena va fatal, si la quito mejora un poco, pero en carretera sin antena imposible. Dile al tio que te mande um amplifcador a ver si tienes suerte
     
    Última edición: 5 Ene 2014

Compartir esta página