Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Problemas con el diseño de KIAFAQ

Tema en 'Normas, Anuncios y Funcionamiento del Foro' iniciado por Admin, 26 Jul 2012.

  1. Admin

    Admin
    Administrador
    Miembro del equipo

    Estoy teniendo problemas con el diseño de KIAFAQ. Tengo abierta incidencia en Vbulletin para que me den una solución. Por ahora vamos a usar el diseño que viene por defecto. Espero tenerlo solucionado con la mayor brevedad posible. Disculpad las molestias. :(
     
  2. Guashh

    Guashh Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    pro_ceed 1.6 CRDI 115cv 6v
    No te preocupes, asi cambiamos un poquito de diseño. Pero hay post que si cogen el diseño de siempre, y otros que cogen el por defecto.
     
    Última edición: 26 Jul 2012
  3. Admin

    Admin
    Administrador
    Miembro del equipo

    Eso se debe a que los foros de cada modelo tienen asignado un diseño personal. He cambiado el del cee'd porque es el que tiene más movimiento. El resto los dejo igual porque es mucho lío, para luego volver a dejarlo igual. ;)
     
  4. Granaíno

    Granaíno Forero Activo

    Ubicación:
    Graná
    Vehículo/s:
    Hyundai I30 1.6CRDi
    ¿Pero qué habeis hesho??????

    P.D: ¿Soy el único al que le mola el cambio? xD.
     
  5. cambreta

    cambreta Forero Experto

    Ubicación:
    xeraco(valencia)
    Vehículo/s:
    kia pro ceed 2.0 cvvt emotion
    No noto cambios porque uso la apk de android siempre!admin no se si tendria que decirtelo por aqui pero si me dan un me gusta desde la aplicacion no puedo verlo tengo que ir a kiafaq de web..i si me envian un privado lo puedo leer pero despues de leerlo salgo al menu principal me sigue saliendo que tengo una notificacion..tengo que salir y volver a entrar..saludos i gracias por todo
     
  6. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    +1000 jejejejje
     
  7. H_O

    H_O Forero Activo

    Ubicación:
    Gijón, Capital de las Costa Verde!
    Vehículo/s:
    pro_ceed active 126CV
    Admin que no aparezcan la lista de ultimos mensajes en el foro es por este problema o tiene solución? Gracias y perdon por las molestias
     
  8. toy

    toy Forero Activo

    Lleva un día rebelde el foro, depende por donde entre te deja o no te deja entrar.
     
  9. Admin

    Admin
    Administrador
    Miembro del equipo

    Después de actualizar Vbulletin salieron muchos fallos, pero no quise meterles mano, ya que pensaba que con el paso del tiempo podría arreglarlos. Como podéis ver en cuanto he querido arreglar alguno ha saltado todo por los aires. Espero me disculpéis por todas las molestias y podéis estar tranquilos que no voy a parar de currar hasta lograr tenerlo todo funcionando.
     
    Última edición: 28 Jul 2012
  10. Granaíno

    Granaíno Forero Activo

    Ubicación:
    Graná
    Vehículo/s:
    Hyundai I30 1.6CRDi
    Vayase señor admin, Vayase!!!

    ;D ;D ;D Es coña, ya sabes que eres el mejor tio, gracias por mantener ésto a flote ;) .
     
  11. Admin

    Admin
    Administrador
    Miembro del equipo

    Finalmente el tema está arreglado. Espero que no volvamos a tener problemas similares a este. ;)
     
  12. titian

    titian Forero Activo

    Ubicación:
    Barcelona, Spain, Spain
    Vehículo/s:
    kia pro cee'd 1.6 cvvt
    Gracias Admin eres el mejor!!!!!
     

Compartir esta página