Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Problemas con el compresor del aire acondicionado

Tema en 'Mecánica cee'd MK1' iniciado por Txerra, 14 Mar 2009.

  1. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    Tengo un ceed sw desde diciembre del 2007 unos 22000kms hace un par de meses me empezo hacer un ruido al hacer giros a la izq. Despues de ir varias veces al taller me han cambiado el compresor del aire acondicionado, al parecer habia perdido la tuerca que sujeta la tapa de la polea por donde pasa la correa. Me han comentado que el mio no es el unico caso, no se si para quitarle importancia o para que, pero si notais un ruido raro en la parte delantera dcha mirarlo, seguro que nadie quiere que se le enrede nada en la correa :eek:
     
  2. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Podrías hacer foto de la pieza que te sustituyeron?
     
  3. Jocker

    Jocker Forero Activo

    Ubicación:
    Tarragona
    Vehículo/s:
    Kia C'eed 1.6 CRDI
    Eso si puedes pon foto porque me he quedao anonadado con la explicacion, aunque a mi no me hace ese ruido pero es bueno saberlo.
     
  4. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    me cambiaron el compresor entero yo tengo un 2.0 crdi si miras al lado izq donde esta la correa, abajo del todo se ve el compresor, de la polea sobresale una pequeña tapa que se quedo suelta y al girar a la izq se salia y pegaba en el chasis mientras giraba, si puedo ya le hare una fotillo
     
  5. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Si no me confundo la correa esa hace girar tambien el alternador, no? Cuidado con eso..
     
  6. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    Si miramos por este lado del motor abajo del todo se ve el compresor del aire

    [​IMG]

    La piza que se solto esta dentro del saliente negro de la polea, al girar caia y pegaba en el chasis.

    [​IMG]

    [​IMG]
     
  7. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Ese es el del alternador, que putada!!!!! Llegas a estar mas tiempo y te kedarias sin bateria
     
  8. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    Solo se salio una tapa la correa permanecio todo el tiempo en su sitio pero la ultima vez que pase por el taller hacia un ruido horroroso, hasta ese momento me dieron largas.

    [​IMG]


    Sinceramente no se que funcion tiene esa tapa pero la polea no se salio gracias a dios
     
  9. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Muy bien explicado!!!, muchas gracias!
     
  10. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Perdon, pensaba que decias el alternador, es el compresor del a/c.
     
  11. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    Disculpas aceptadas jejejeje no pasa naaaaaaaaaaaaa

    P.D.: De nada, estamos aqui para compartir experiencias no??
     
  12. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Jejeje esta claro, de todas maneras que eso sea normal..... me parece la leche.
     
  13. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    Buenos dias!!!

    Retomo este asunto ya que acabo de colocar el tercer compresor en mi Ceed (contando el original) y me gustaria saber si a alguien mas se le ha partido el tornillo que sujeta el embrague del compresor.
    En el taller me comentan que no es una averia habitual, y como comprendereis despues de haber cambiado dos veces yo no me lo creo....
     
  14. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
    Yo te puedo hablar del mío, que como ves por la firma es el mismo modelo. En mi caso hace ruido cada cierto número de KM debido a que los rodamientos deben estar tocados. Supongo que es debido a la pésima protección que tiene frente a la porquería del suelo. Cada cierto tiempo la engraso con aceite de silicona W5 del Lidl, cuidando de echarlo por la parte del eje y la zona interior de la polea, y no tocar el correasto o la zona donde apoya en la polea. Se positivamente que el compresor caerá mas pronto que tarde, y detrás va a ir el alternador. Posiblemente ambos caigan tras el cambio de correasto y correa de distribución, debido fundamentalmente a la mala práctica que tienen los talleres de no respetar los pares de tensión, forzando los ejes ya de por si tocados. Por cierto, el Getz de mi mujer tiene también bastantes casos de aflojamiento de la tapa de la polea del compresor, será cosa de Hyundai/KIA.
     
  15. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    En mi caso las dos veces se ha partido el tornillo que sujeta el embrague del compresor (la parte interna de la polea) 5mm por debajo de la cabeza. Claro que no se decirte si se parte porque no aguanta es a causa de aflojarse, el caso es que son 600€ la gracia y comprando yo el compresor ya que en la casa me pedian 1000€ por el.
     
    Última edición: 10 Oct 2013
  16. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    Os dejo unas fotos de como ha quedado la polea del compresor.
    2013-10-10 21.15.44.jpg 2013-10-10 21.16.06.jpg
    A consecuencia de soltarse el tornillo, el piñon que mueve el compresor se ha pasado, existe el recambio de la polea por 80€ si te das cuenta a tiempo.
     
    Última edición: 10 Oct 2013
  17. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
    En la revisión de los 120.000km les he pedido que me revisen la fijación de la polea, po pa porsi..... No me han dicho nada relevante.
     
  18. Zinedine

    Zinedine Forero Activo

    Hola a todos. Yo noto un "clock clock" al girar o en los baches (aunque sean leves) bastante molesto,no sé si será los amortiguadores o cualquier otra cosa. Me asusta que sea esto que comentas ¿Hay alguna forma de descartarlo sin desmontar nada? yo pense probrarlo en punto muerto apagado, pero al no tener dirección tengo poco margen de maniobra, si se escucha el ruido pues puede ser la correa si no se escucha será otra cosa ya que apagado la correa esta parada ¿no creeis? ¿Me puedes describir de alguna manera el ruido, era roce o como algo suelto en la maleta que se mueve? (se que es difícil explicar ese tipo de cosas, a mi me lo resulta) Gracias.
     

Compartir esta página