Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Problemas con el circuito refrigerante

Tema en 'Mecánica cee'd MK1' iniciado por azotador99, 28 Ene 2016.

  1. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
    Hola, el otro día tras un viaje he visto que el vaso de expansión del refrigerante estaba a punto de rebosar por el tubito de alivio, Me acojoné y pensé que tenía un problema de presión en el circuito producida por un poro en la junta de culata. Lo he llevado a la KIA de mi ciudad y me dicen que no notan nada raro en el coche. No me han explicado el por qué se ha producido esto. Han testeado todo el sistema de refrigeración y me dicen que esta OK y que el coche no se calienta en absoluto. Tras la revisión de los 160.000km y el cambio de correas, al parar el coche tras un viaje largo, me venía un olor a goma tostada, pero ya ese olor parece que ha desaparecido. El viernes lo recojo, y estaré atento a como va. Os suena de algo este comportamiento del refrigerante?
     
  2. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
    Os comento. El coche ya lo tengo. En el taller no me han dado explicaciones de por qué ha ocurrido todo. Me dicen que no han notado nada raro en el coche y que lo han probado, y comprobado que el sistema refrigerante funciona correctamente. Pero, yo he comprobado que han sustituído el líquido refrigerante (que era azul) porque el actual es de color verde, como el que usa el Getz de mi esposa. Tras mi habitual viaje, todo correcto, el nivel va del máximo en caliente a la mitad del bote en frío. Con todo esto lo que he aprendido es que os aseguréis bien que cuando os cambien el liquido refrigerante del coche, que hagan un purgado adecuado del sistema, que es lo que creo que no me hicieron bien a mí. El coche ya no huele para nada a goma quemada. He decidido colocar un sensor de nivel mínimo y otro de rebosamiento del máximo en el bote de expansión, son baratos en aliexpress, y fáciles de instalar.
     
  3. zoserone

    zoserone Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Carens MK4 1.7 CRDI 115 CV 7PL /// SEAT Toledo 1.9 TDI 110 ASV
    Me interesa eso del sensor del bote. ¿Podrías pasar el enlace por favor?
     
  4. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
  5. zoserone

    zoserone Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Carens MK4 1.7 CRDI 115 CV 7PL /// SEAT Toledo 1.9 TDI 110 ASV
    Gracias!!!
     
  6. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
    Pues parece que mi coche vuelve a las andadas, solo ha aguantado un viaje bien. Otra vez el nivel de refrigerante esta casi a punto de rebosar, encima turbio y con espuma. La cosa pinta mal. Me temo que tengo un poro en la junta de la culata por donde algun cilindro mete presion en el circuito cuando el coche esta caliente y va alto de vueltas. Como he leido en algun sitio, tampoco se calienta el coche esta vez, estoy muy pendiente de ella. Otra vez de cabeza al taller y esta vez la junta va a cambiarse, si o si.
     
  7. Joserosa

    Joserosa Forero Activo

    Ubicación:
    Terrassa (Barcelona)
    Vehículo/s:
    Kia Ceed SW 1.6CRDI Active / Citroen 2CV 6CT
    No hagas mucho caso del reloj de la temperatura. Ya hace bastantes años que esos relojes no van conectados a ningún sensor, sino que es la centralita electrónica la que se encarga de que, si la temperatura está dentro de un rango que el fabricante considera aceptable, la aguja siempre marque lo mismo.
    Por eso no vemos subir la temperatura al subir una cuesta apretándole, pero en realidad el motor si que se calienta.
    Suerte
     
  8. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
    No si caso le hago poco. Desde hace ya tiempo viajo con un mini ordenador que me hice con un Arduino conectado al OBD, que me dice la temperatura real, y me alerta si esta sube de 95ºC. Por eso se que la aguja no sirve para nada.
     
  9. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
    Bueno, ya he recogido el coche, por segunda vez. Le han cambiado el resistor del electroventilador, el tapon de presión del circuito refrigerante y el termostato. El primer tute de viaje no ha mostrado problemas, al llegar el nivel estaba entre el max. y el min., la temperatura a 88ºC, fluctuando de 84 a 90. Veremos a ver si todo sigue bien a la vuelta.
     
  10. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
  11. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
    Bueno, no he dado punto final al tema. Se ha solucionado totalmente tras el último cambio en el taller de los elementos que ya describí. Yo lo sigo comprobando en cada viaje, y las temperaturas con el obduino32k. Todo normal. Me compre los elementos para hacer un medidor de rpm del electroventilador y un sensor de nivel de refrigerante usando detectores de conductividad, y por supuesto un arduino, pero no tengo tiempo para dedicarselo, puede que algún día me ponga a ello.
     
  12. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
    Un comentario entre curioso e indignante. He llevado el coche a la revisión de los 180.000km a un taller multimarca que es también Kia. Y como no, me han repuesto los niveles de refrigerante. Pero, lo han hecho con el refrigerante frío, con lo cual ahora vuelvo a tener el refrigerante por encima del nivel MAX cada vez que alcanza la temperatura de servicio. Menos mal que se que es por la pifia de estos gañanes, que si no.....
     
  13. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Buenas, te han cambiado el anticongelante en alguna ocasión? Si es así es probable que tengas aire en el circuito, aunque imagino que ya lo habrías pensado y lo hubieras purgado.
    En el mio, el nivel del vaso apenas varía en frío/caliente aunque me consta que el 1.6 y el 2.0 llevan un circuito diferente, el 1.6 no lleva el tapón que lleva el 2.0 en el frontal del motor, solo el del vaso de expansión.
    No sé decirte.
     
  14. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
    Ya te digo que la movida del refrigerante lo solucioné. Pero me indigna que los talleres no tengan ni nociones de como y cuando rellenar refrigerante por el vaso de expansión. Me hacen pensar mal, y de cosas mas serias como el aceite, el filtro del aceite,....Una pena.
     
  15. pro_vic

    pro_vic Forero Experto

    Compañero, pero el refrigerante se debe reponer en frío... Si abres el vaso en caliente, sale a presión. Lo que no deberían hacer es llenarlo hasta el máximo, sino dejarlo un poco por debajo. De todas formas, para eso está el vaso de expansión, para expandirse. Si sobra, saldrá por el rebosadero. Si te quedas más tranquilo, quítale un poco y ya está, aunque me imagino que ya lo habrás hecho :D !!
     

Compartir esta página