Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Problemas con el aire acondicionado

Tema en 'Kia cee'd MK2 (2012 - Presente)' iniciado por sdsoldi, 3 Ago 2015.

  1. sdsoldi

    sdsoldi Forero Activo

    Ubicación:
    Navarra
    Vehículo/s:
    Kia Ceed 1.6 CRDI Drive 128CV
    Resulta que hoy cuando estaba conduciendo para ir de vacaciones a la altura de Zaragoza (200km de mi viaje) el coche cada vez sacaba menos aire. Si subía la potencia a tope seguía sin sacar nada de nada pero con un ruido muy raro.

    Después de quitar el A/A por miedo, ha empezado a sacar humo de los conductos del aire. Creo que era vapor.

    Después de un rato vuelvo a activarlo y parece que todo funciona bien. Mucho frío y si subo la potencia como siempre.

    Pero otra vez a los pocos minutos cada vez tiraba menos aire.

    Y si cambiaba la posición del frontal a pies o empañar no cambiaba.

    Total que lo e puesto a 30°C sin el A/A durante 5-10min y se notaba como cogía mas fuerza el aire en el habitáculo.

    He vuelto a poner el A/A a 24°C y todo aparentemente bien durante 200km.

    Y también mencionar que al arrancar el motor hace un ruido raro.

    Cuando vuelva de vacaciones pasare por el taller.... A alguien mas le ha pasado algo remotamente parecido?
     
  2. sdsoldi

    sdsoldi Forero Activo

    Ubicación:
    Navarra
    Vehículo/s:
    Kia Ceed 1.6 CRDI Drive 128CV
    Al que le interese.
    Me van a cambiar el modulo de control del aire acondicionado.
    Espero que con esto se solucione.
     
    A neme06 y HAST les gusta esto.
  3. javi romera

    javi romera Forero Activo

    Ubicación:
    barcelona
    Vehículo/s:
    pro cee'd
    Aver si tienes suerte i solo es eso. Ami por ahora llevo 1 y medio con el coche lo cojo todos los días i todo funciona bien.espero q siga asi . saludos
     

Compartir esta página