Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Problema ocasional con la primera y la marcha atrás

Tema en 'Mecánica cee'd MK2' iniciado por DaniAG, 31 Mar 2014.

  1. DaniAG

    DaniAG Forero Activo

    Ubicación:
    Zaragoza
    Vehículo/s:
    Kia Pro Ceed
    Buenas!

    Pues he notado que en mi Pro Ceed 1.4 CVVT a veces (quizás 1 de cada 20 o 30 veces) la primera marcha y la marcha atrás no entran bien y tengo que volver a embragar para que entren. Se quedan como a mitad recorrido.

    Sé que al aparcar y alternar la primera y la marcha atrás hay que pasar por el punto muerto para cuidar la caja de cambios. Me ocurre por ejemplo en un semáforo al arrancar de parado.

    Alguien sabe que puede ser? A mi parecer lo hago siempre igual y en principio descarto el fallo humano. El coche no llega a los 2000 km.

    Gracias a todos!
     
  2. Sitar

    Sitar Forero Activo

    Ubicación:
    Torrejón
    Vehículo/s:
    A la espera de Ceed SW Emotion Luxury
    El mio es un SW 1.6 128 cv. Y le pasa exactamente lo mismo. Yo lo que hago cuando no entra la primera velocidad es, sin soltar el embrague, meter segunda e inmediatamente después pasar a primera.
    Yo lo quiero achacar a que todavía tiene pocos kms. Pero la verdad que es el tercer coche que estreno (el primer KIA) y a ninguno de los anteriores le ha pasado esto.
     
  3. Acc3p7

    Acc3p7 Forero Activo

    Vehículo/s:
    Kia Cee'd 1.4 Drive + Pack Comfort
    +1 Me pasa lo mismo 1.4 CVVT.
     
  4. juancodert

    juancodert Nuevo Forero

  5. DaniAG

    DaniAG Forero Activo

    Ubicación:
    Zaragoza
    Vehículo/s:
    Kia Pro Ceed
    Joer, pensaba que solo me pasaría a mi. Alguien ha investigado más acerca del problema?

    A mi me toca una revisión gratuita que me hace el concesionario a los 3 meses en un par de semanas. Se lo comentaré a ver que me dicen. Porque lo note desde los primeros días pero quise darle un margen a ver si era cosa del rodaje.

    Saludos!
     
  6. DaniAG

    DaniAG Forero Activo

    Ubicación:
    Zaragoza
    Vehículo/s:
    Kia Pro Ceed
    Parece que conforme se van haciendo km se produce menos este problema, por lo menos ese parece ser mi caso ya que hice un viaje bastante largo y desde entonces creo que no me ha ocurrido.

    Cuántos km lleváis vosotros con vuestros coches?
     
  7. YUNCOS

    YUNCOS Forero Activo

    Vehículo/s:
    ceed sw 2013 1.6 cdri 128cv (machine silver)
    yo he notado algo de forma ocasional con primera y marcha atras como si no entrase bien no es rascar pero como si costara, pero despues de casi 25000 km que llevo tampoco me ha preocupado . Esto lo he notado tambien en otros coches que he cogido de otras marcas con lo cual no me preocupa mucho. El otro dia cogí un opel insignia y ostras tenías que hacer pesas para mover la palanca de cambios que tosca que era, es una exageración pero vamos que costaba, la de los nuestros es maravilla comparandola con la de los Insignia si es que van así.
     
  8. danimitor

    danimitor Forero Activo

    Vehículo/s:
    Kia pro_cee'd 1.6 GDI
    A mi me pasaba, con los kms te lo ira haciendo menos... yo llevo 8000 km y ya apenas me ocurre.... puntualmente al meter marcha atras ... en primera ya nunca...

    Me acuerdo un día que pille caravana y todo el rato se me quedaba la primera clavada a mitad de recorrido, así que también aprendí la técnica de segunda y primera. Necesita un Pelin de rodaje la caja de cambios...

    Salu2
     
    Última edición: 10 Oct 2014
  9. trekminal

    trekminal Forero Activo

    Ubicación:
    Sant Boi, Barcelona
    Vehículo/s:
    Pro Cee'd T-GDi GT-Line blanco
    Idem en mi Pro, sobre todo con la marcha atrás. Parece que la palanca del cambio se queda a medio recorrido y no llega a entrar.
     
  10. DaniAG

    DaniAG Forero Activo

    Ubicación:
    Zaragoza
    Vehículo/s:
    Kia Pro Ceed
    Confirmo que se corrige con los km, como me dijeron por aquí arriba y en el taller se debe al rodaje de la caja de cambios.

    Con casi 10.000 km ya hace algún tiempo que no me ocurre.

    Un saludo!
     
  11. Thress

    Thress Forero Activo

    Ubicación:
    Bilbao
    Vehículo/s:
    KIA cee`d 1.4 cvvt Maracana + pack confort
    A mi me pasa lo mismo con mi ceed 1400 cvvt, el coche tiene 1100km y con la primera y la marcha atras, me pasa como si se quedaran a !edio recorrido. Como dicen en anteriores comentarios, espero que con el paso de los km vaya desapareciendo..... De todas formas la próxima semana tengo una revisión de cortesia y lo comentare,.
     

Compartir esta página