Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

[Problema] "Control remoto" Kia sephia '97

Tema en 'Electricidad / Electrónica' iniciado por kirithungol, 10 Mar 2010.

  1. kirithungol

    kirithungol Nuevo Forero

    ¡Muy buenas!

    Como dice el título....llevo varios meses arrastrando este problema y me gustaría que alguien me diera una solución económica. Resulta que el botón de encendido (par abrir las puertas) del control remoto (el mando par abrir el cierre centralizado y activar el arranque del motor en seguridad) me esta fallando. He probado cambiarle la pila, pero el problema persiste. También he echado una ojeada al manual del coche para ver si dice algo...pero nada...:y)

    Ayer fui a la casa para que me hicieran un diagnostico; me dieron 2 soluciones:

    - Hacer un mando nuevo y programarlo con el código.

    - Probar de desactivar el modo de seguridad de arranque del coche, para que funcione solamente con la llave.

    Bien, hoy me han llamado diciendo lo que cuestan las soluciones. Hacerme un mando nuevo vale redondeando (abrochaos los cinturones) 200€. Y según ellos NO se puede deshabilitar el modo de seguridad de arranque del coche para que se puede encender solamente con la llave. No sé, yo no entiendo mucho de coches pero me extraña que esto no se pueda hacer...:si)

    Con lo que la única solución que me dan es hacerme un mando nuevo.
    .....................................

    Ahí van mis dudas...

    1. ¿Alguien sabe si hay alguna forma de poder arrancar el coche sin necesidad de usar este control remoto (mando)?

    2. ¿Sabéis si en algún sitio hacen mandos (aunque no sea de la marca) a precio más económico?

    3. Si os ha pasado o conocéis otra alternativa ¿Me podéis dar la solución?

    Esto de que el coche NO arranque si el mando NO funciona es una verdadera mierda, porque que pasaría si se me estropea definitivamente el mando o lo pierdo y estoy por ahí tirado ,como cojones arranco el coche. La llave no sirven absolutamente para nada si no me funciona el mando. Estos koreanos se complican la vida.


    Muchas gracias de antemano!
     
  2. cvegar01

    cvegar01 Forero Activo

    Ubicación:
    Green Village - Madrid.
    Vehículo/s:
    Cee'd 2010 Drive 1.6 CRDi 90 cv
    ¡BUF!
    ¿Has probado a ir a algún sitio de los que venden/arreglan mandos de garajes?
    No sé, a lo mejor pueden hacer algo.
    Esa gente codifica los mandos de los garajes, aunque seguramente el del coche sea má complicado.
    ¡Suerte!
     
  3. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    kirithungol, te animo a que pases por la zona de Presentaciones y des a conocer tu Sephia a toda la comunidad kiafaq.

    saludos
     
  4. delorennn

    delorennn Nuevo Forero

    alguna solucion para este problema??? yo tengo el mismo problema. gracias.
     
  5. Vahillo

    Vahillo Nuevo Forero

    Ubicación:
    MADRID
    Vehículo/s:
    KIA SEPHIA 1.5 GTX
    Hola,

    Yo tambien tengo/tenía el mismo problema. Mi KIA es un SEPHIA 1.5 GTX, y efectivamente la solucion es llevarlo a un servicio oficial para que le vuelvan a codificar o..... la solucion, relativamente facil, que me facilitó un mecanico sevillano.

    Lo primero que debes tener a mano es el código de la llave (normalmente lleva una pegatina con el número una de las llaves o te la pegan en uno de los libros de mantenimiento), habria que hacer lo siguiente: Comprobar que la luz de CHECK parpadea. El contacto PONERLO, QUITARLO y PONERLO rápidamente. Contar 6 destellos rápidos de la luz de CHECK, a continuación parpadea con destellos lentos.

    Suponiendo que el codigo fuera 27143: contar 2 destellos lentos, pisar el acelerador a fondo y soltar, contar 7 destellos lentos, pisar a fondo y soltar, luego contar 1 y lo mismo, luego 4, luego 3 ... y se apagará la luz de CHECK. Si todo se ha hecho bien se podrá arrancar el coche sin problemas.
    Es un poco entretenido y la primera vez cuesta un poco seguir el ritmo, pero FUNCIONA. Yo ya lo he utilizado en varias ocasiones, especialmente cuando estacionas cerca de comisarias o ministerios y hacen "barrido de ondas".

    Es la primera vez que entro en este foro y espero que os sea de utilidad.

    Saludos a todos.
     
  6. kirithungol

    kirithungol Nuevo Forero

    ¡Buenas Vahillo!

    Primero de todo agradecerte por haber entrado al foro y aportar una solución a este problema. Hacia mucho tiempo que no entraba (la última vez que entre nadie había aportado una solución), hasta hace pocos meses tú y me entero ahora. Sin embrago, después de leer todo (que me cuesta de creer), me ha creado una serie de dudas comprobando el caso.

    Resulta que el número de serie que hay en la chapita viene con una letra y 4 números.... "C 31**"

    1. ¿Se supone que tengo que ignorar esa letra y únicamente seguir los pasos con los números?

    Lo que dices de la lucecita parpadeante check..
    2. ¿Es lo que pone "CHECK ENGINE" en letras ámbar en el panel frontal?

    3. ¿Cuando lo haya hecho tengo que volver a repetir el proceso cada vez que encienda el coche o solo una vez?

    Me parece raro que un mecánico de sevilla conozca la solución de este asunto y trabajadores de la KIA no tengan ni idea de como desbloquearlo manualmente (despúes de llamar a 300mil sitios y consultarlo, para zanjarlo definitivamente con una única solución = hacerse un mando nuevo (a final 400€) y claro a mi también me costaba y me cuesta de creer que este coche solo se pueda desbloquear a través de mando y no de forma manual (en caso de problemas)...

    Sea como sea, agradezco el interés y la ayuda. Espero que me puedas resolver estas dudas.

    Un saludo! :)
     
    Última edición: 23 Ene 2011
  7. kirithungol

    kirithungol Nuevo Forero

    Si, he ido a mil sitios y nadie me ha dado una solución (hasta ahora aquí aunque no comprobado) salvo la más evidente →ir a la casa.
     

Compartir esta página