Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Problema Consumo Instantáneo.

Tema en 'Electricidad / Electrónica cee'd MK2' iniciado por FerNeo, 24 Oct 2012.

  1. FerNeo

    FerNeo Nuevo Forero

    Vehículo/s:
    Nuevo cee'd 2012
    Hola, hace un par de meses que me viene pasando aunque no le he dado importancia...el caso es que una o dos veces por semana en algún trayecto, el marcador de consumo instantáneo se queda en 3 - 4 l/100 (aprox. ya que es lo que marca la barra de consumo) sin acelerar cuando normalmente es 0 l/100 (con marcha metida y cuesta abajo).

    Mi motor es un 1.4 de gasoil de 90 cv acabado drive y le saco un consumo de 4.9 l/100km.

    Gracias por vuestra atención.

    PD. No sé si este es el apartado correcto para este hilo :-\
     
    Última edición: 24 Oct 2012
  2. Ceedina

    Ceedina Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Cee'd 1.6 CRDI Avtive Eco-Dynamics 128 cv
    Con marcha metida supongo, no?
     
  3. FerNeo

    FerNeo Nuevo Forero

    Vehículo/s:
    Nuevo cee'd 2012
    Si.
     
  4. sdsoldi

    sdsoldi Forero Activo

    Ubicación:
    Navarra
    Vehículo/s:
    Kia Ceed 1.6 CRDI Drive 128CV
    A mí me pasa casi lo mismo!! Salvo que el consumo instantáneo suele ser de 1l/100km.

    Notas que el coche pierda potencia cuando te pasa eso?
     
  5. FerNeo

    FerNeo Nuevo Forero

    Vehículo/s:
    Nuevo cee'd 2012
    La verdad es que no noto pérdidda de potencia, ni nada raro....vamos que el coche va fino.
     
  6. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Puede que en ese momento justo se esté regenerando el DPF o algo... es la unica explicacion que se me ocurre pero tampoco....
     
  7. D.P.R.

    D.P.R. Forero Activo

    Ubicación:
    Móstoles
    Vehículo/s:
    Kia Ceed 1.6crdi emotion 128cv y Renault Clio 1.9D 65cv
    Desde que sueltas el acelerador hasta que el consumo instantaneo marca la lectura actual (acelerador soltado y marcha metida) tarda un poco. ¿Te sucede esto?
     
  8. sdsoldi

    sdsoldi Forero Activo

    Ubicación:
    Navarra
    Vehículo/s:
    Kia Ceed 1.6 CRDI Drive 128CV
    Que es el PDF?
     
  9. FerNeo

    FerNeo Nuevo Forero

    Vehículo/s:
    Nuevo cee'd 2012
    No no. A ver,efectivamente hay un retardo cuando sueltas el acelerador hasta que se pone a 0, pero no es esto lo que me pasa. Sin apoyar el pie en el acelerador ( mi trabajo está a 400 m sobre el nivel del mar y mi casa a 0 m sobre el nivel del mar, vamos que vivo en la playa, y cuando vuelvo del curro apenas piso el acelerador).
     
  10. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    DPF, es en KIA la denominacion del filtro antipartículas-
     
  11. sdsoldi

    sdsoldi Forero Activo

    Ubicación:
    Navarra
    Vehículo/s:
    Kia Ceed 1.6 CRDI Drive 128CV
    Yo sigo con el mismo problema del consumo... ya no se que hacer. Pregunto en el concesionario y ya me toman por tonto. Dicen que van a preguntar a kia pero cuando voy a ver si han preguntado nadie sabe nada.

    Solo quiero saber a que se debe ese exceso de consumo y si se puede hacer algo para solucionarlo.
     
  12. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Puedes explicar con qué frencuencia te pasa? en qué tipo de trayectos, velocidad y duración? Notas algo mas?
     
  13. sdsoldi

    sdsoldi Forero Activo

    Ubicación:
    Navarra
    Vehículo/s:
    Kia Ceed 1.6 CRDI Drive 128CV
    Frecuencia pues más o menos 1 o 2 veces por deposito. Trayectos 80% autovía, 10% nacional y 10% ciudad. La duración del trayecto es de unos 40min. Esta anomalía durará unos 30min. Me pasa a todas velocidades. Noto que es algo más perezoso, y sobre todo lo noto en cuestas abajo con el control de crucero puesto. Se nota mucho cuando vas bajando y casi no necesitas acelerar para mantener la velocidad. Cuando no me pasa esto apenas se nota el control de crucero, pero cuando me pasa lo del consumo es como más agresivo, se nota mucho más.

    A mí me da que es el alternador cargando pero no lo se.

    Tengo una tabla con velocidades, tª, marcha, y consumo del ordenador.
    Con el dichoso "fallo"
    122km/h; Desde: Pamplona; Hasta: Estella; Marcha: 6ª; Tª: 20; Consumo: 6l/100km
    Sin el fallo
    122km/h; Desde: Pamplona; Hasta: Estella; Marcha: 6ª; Tª: 20; Consumo: 4.7l/100km
     
  14. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Pues no se, puede ser la regeneracion del filtro antipartículas, pero dudo que dure tanto como 30 minutos...
     
  15. Jorge Mps

    Jorge Mps Forero Activo

    Ubicación:
    MADRID
    Vehículo/s:
    KIA CEED EMOTION PAQUETE LUXURY 1.6 VGT CRDI 128 CV EDICION LIMITADA
    eso es rarisimo macho......a mi no me pasa eso nunca, siempre me chupa lo mismo y le hago al dia 120 o 130 km, de media, mas fines de semana algunos le hago mas incluso, y tb lo cocje mi mujer y le da zapatilla la jodia jeje, y ella no me ha comentado nada, y controla heeee, no es de esas que no se entera de nada, en su mercedes me decia los fallos antes de que yo me enterara, y en el M3 me saco una vibracion en las llantas bride que yo tenia de 19" que yo no me habia dado cuenta.

    Pero ya digo, ves a la kia, deja el coche y que te lo miren bien amigo.
     
  16. sdsoldi

    sdsoldi Forero Activo

    Ubicación:
    Navarra
    Vehículo/s:
    Kia Ceed 1.6 CRDI Drive 128CV
    El problema de dejar el coche es que lo tienen que ver con el consumo ese... Me pasa desde el primer día y ya ha estado conectado al pc para ver los posibles fallos y nada de nada. Según el mecánico todo perfecto.

    Yo estoy convencido como que es el alternador pero no tengo ni idea de mecánica... xD
     
  17. Jorge Mps

    Jorge Mps Forero Activo

    Ubicación:
    MADRID
    Vehículo/s:
    KIA CEED EMOTION PAQUETE LUXURY 1.6 VGT CRDI 128 CV EDICION LIMITADA
    Pero si es tuyo no lleva el sistema ese de que desconecte el alternador, solo lo llevan los ecodynamics, me estraña que sea eso macho, no se,...alomejor si, pero esque es mucho mas lo que te consume segun lo que dices, es como si fueras subiendo una cuesta no ??
     
  18. sdsoldi

    sdsoldi Forero Activo

    Ubicación:
    Navarra
    Vehículo/s:
    Kia Ceed 1.6 CRDI Drive 128CV
    Si es como si el coche se frenase solo... se nota en cuestas abajo. De normal en una cuesta baja a 110km/h si acelerar pedo cuando me pasa esto el coche baja solo sobre los 95-100km/h.

    Los frenos los descarto porque suele ser siempre de la misma duración. He llegado a parar en la gasolinera a mitad de camino, parar el motor durante 2 minutos y seguir la marcha (sin mucho éxito).

    A ver si algún día de estos consigo el torque para el movil y le paso el diagnostico cuando me pase eso.
     
  19. sdsoldi

    sdsoldi Forero Activo

    Ubicación:
    Navarra
    Vehículo/s:
    Kia Ceed 1.6 CRDI Drive 128CV
    Hoy mismo me a vuelto a pasar.

    Bajando una cuesta sin acelerar. Aunque esté el control de velocidad activado la velocidad aumenta un poco por la cuesta que estoy bajando. Ese sería el consumo instantáneo sin acelerar. No e podido hacer otra foto sin el control de velocidad por tema de seguridad.
    La foto esta tomada a las 08:31 con 16452km
    2012-11-22 08.31.09.jpg

    En esta foto del mismo día ya tengo quitado ese consumo misterioso. La foto es a las 08:56 con 16487km
    2012-11-22 08.56.17.jpg
     
  20. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    No le encuentro lógica... dices que siempre te pasa mas o menos sobre la misma velocidad, probablemente tenga que ver con las revoluciones... pero si realmente hay consumo, el motor tiene que empujar, aumenta la velocidad?
    El climatizador lo llevas apagado?
     

Compartir esta página