Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

problema con los antinieblas kia carnival cdri 2.9 ex 2004

Tema en 'Electricidad / Electrónica Carnival' iniciado por jopiyajo, 9 Sep 2012.

  1. jopiyajo

    jopiyajo Nuevo Forero

    Vehículo/s:
    kia carnival cdri 2.9 ex
    hola un saludo a todos.

    tengo una kia carnival cdri 2.9 ex y de pronto me han dejado de funcionar los antinieblas delanteros y también los traseros
    tampoco se enciende el chivato de antinieblas del cuadro.
    He estado mirando el fusible y esta bien, no se si puede ser del relee.

    A ver si me podéis ayudar y no tengo que llevarlo a taller.


    Un saludo y gracias
     
  2. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Tal vez pueda ser problema del mando de las luces, ya que dices que el fusible está bien.
     
  3. sdsoldi

    sdsoldi Forero Activo

    Ubicación:
    Navarra
    Vehículo/s:
    Kia Ceed 1.6 CRDI Drive 128CV
    Puede que sea una chorrada pero en algunos coches solo funcionan con las luces puestas.
     
  4. pro_vic

    pro_vic Forero Experto

    En todos, que yo sepa, como mínimo con las de posición, si no me equivoco!
     
  5. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    +1 que yo sepa tambien
     
  6. drac94

    drac94 Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Cee'd 1.6 CVVT 2011
    Si antes funcionaban y le han dejado de funcionar, ya lo debe saber
    Si no recuerdo mal el Carnival de entonces lleva en el salpicadero dos interruptores; uno para los antinieblas delanteros y otro para los traseros. Sería mucha casualidad que se hubieran averiado los dos.
    Yo me aseguraría de que el fusible que has mirado es el de los antinieblas y lo comprobaría con un tester. A veces parece que están bien y no lo están. Si no tienes tester cámbialo por otro que sepas que funciona a ver que pasa. También puedes mirar esto:
     

    Adjuntos:

  7. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    A lo mejor es el interruptor, ósea, el mando. En el magentis a veces cuando manualmente paso de las luces cortas a las de posición se quedan las cortas puestas, tengo que volver a su posición original y al insistir ya obedece. En Kia me dijeron que seguramente fuera el mando pero como lo hace solo a veces pues de momento lo he dejado. De hecho ahora llevo puesto el sistema automático para que se enciendan y apaguen solas y desde que lo hago prácticamente no me ha pasado, solo un par de veces en 1 año.
     
  8. jopiyajo

    jopiyajo Nuevo Forero

    Vehículo/s:
    kia carnival cdri 2.9 ex
    hola a todos gracias por responder . he probado todo lo que habéis comentado y sigo igual las luces antinieblas no encienden
     
  9. tracatra

    tracatra Nuevo Forero

    Ubicación:
    Vitoria
    Vehículo/s:
    Carnival 2004 y Picanto 2005
    Alguien ha probado que tal esta esta el rele encargado del tema, que yo sepa tiene uno dedicado a ese tema.
    Saludos.
     

Compartir esta página