Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Problema con la luz del maletero

Tema en 'Electricidad / Electrónica cee'd MK2' iniciado por JonyCee'D, 25 May 2015.

  1. JonyCee'D

    JonyCee'D Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee'd mk2 Drive 2012 1.4 90cv
    Hola gente, llevo unos días dándome cuenta que a veces con el maletero abierto cuando lleva un minuto o quizás como mucho 2minutos, se me apaga, y luego se enciende sola al instante, o incluso tarda a veces un poco. También he probado cuando se me apaga a cerrar el maletero y volver abrirle (por si fuese como método ahorro de batería, pero es poquísimo tiempo para ser por eso) pero nada sigue apagada cuando quiere... no tiene nunca un tiempo estimado para apagarse o encenderse.
    Alguien sabe algo? Saludos!
     
  2. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    Revisa si la bombilla esta haciendo mal contacto o cierra con los dedos los contactos y vuelves a poner la bombilla o cámbiala.
     
    A JonyCee'D le gusta esto.
  3. yirlin

    yirlin Nuevo Forero

    Vehículo/s:
    kia ceed 1.4 90 cv. Maracaná
    Hola, a mí me pasa lo mismo y la solución es echarle un poquito de vaselina o grasa al cierre.
    No se enciende porque no hace el recorrido del todo.
     
  4. JonyCee'D

    JonyCee'D Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee'd mk2 Drive 2012 1.4 90cv
    Después de mucho tiempo decidi pasarme por el taller y que me mirasen bien la luz del maletero, me cambiaron la bombilla por una nueva seguía igual, me cambiaron la pieza del cierre(decían que había casos que se solucionó con eso) pues seguía igual, y al final lo que yo les decía que me temía que podía ser es lo que ha resultado ser, cambiar entero el plafón del maletero y solucionado!! De momento no ha dado problema y esperemos que siga así jejeje
     
  5. SnakePlissken

    SnakePlissken Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Cee'd 1.6 GDI 135cv Drive
    A mi a veces tarda en encenderse al abrir, pero supongo que será porque tengo leds, porque antes no me lo hacía.
    Pero una vez encendido no se apaga.
     

Compartir esta página