Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Problema con el aire acondicionado

Tema en 'Kia Carens (2001 - 2012)' iniciado por ramaz, 11 Dic 2011.

  1. ramaz

    ramaz Nuevo Forero

    Buen dia, compre una kia carens año 2003 con motor 1.8 gasolinat sincronico
    el carro esta medio bueno, con ciertos detalles por sacar. lo he llevado a varios mecanicos pero casi nadie trabaja con esa marca aqui en Venezuela y lo que hacen es inventar y poner el problema mas grave.

    la falla es la siguiente
    .- el compresor del aire prende y apaga cada 10 segundos (no hay fuga y tiene su carga bien)
    .- este trae dos electroventiladores y el del lado del chofer no prende en alta.
    .- la valvula presostatica tiene 4 cables, (dos verdes y dos rojos) al conectar un cable positivo a la alta/baja rojo entonces enciende el compresor y enfria (pero al estar directo es un peligro pues no se apaga)
    .- revise la valvula presostatica, los dos cables verdes que vienen directo del panel de control su voltaje es 0v al apagarse el compresor y 12v al encender. (esto es normal?)
    .- el voltaje del termostato es de 4.5V el manual dice que deberia tener 12v

    de antemano.

    gracias
     
  2. Granaíno

    Granaíno Forero Activo

    Ubicación:
    Graná
    Vehículo/s:
    Hyundai I30 1.6CRDi
    Yo diria que es el presostato el que no estas bien, pero esos coches llevan una central de comando que arranca y corta el compresor, asi que una de las dos cosas...
     
  3. ramaz

    ramaz Nuevo Forero

    Efectivamente pienso que pueda ser la valvula que se desactiva antes de llegar a la presion maxima...
    Pero me surge una incognita. tengo el manual y esta dice lo siguente.

    Probar el voltaje en el conector de salida del control de mandos (cable verde con negro pin 13 del conector B)

    .- si es mayor a 9V probar entonces la valvula presostatica, ECM, Compresor,
    .- si es menor a 1V probar el termostato (que va en el evaporador y hay que bajar todo el tablero para cambiarlo)

    ahora bien, ese fulano cable me da las dos condiciones anteriores cada 10 a 15 segundos y me confunde.

    otra cosa que me fije es que todos los reles que va en el compartimiento del motor son color gris y exactamante iguales menos uno que es negro de 5 pines que esta en el fan acond 2 relay.

    conseguir repuestos para la Kia en Venezuela es dificial y no quiero comprar un repuesto que quizas pueda estar en buenas condiciones.

    si alguien me puede confirmar lo del voltaje que llegan a los 2 cables verdes con negro en la valvula presostatica mucho les sabre agreadecer. o algun otro comentario segun experiencias vividas.
     

Compartir esta página