Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Problema compartiendo WIFI con Ulefone U007

Tema en 'Car Audio / Navegadores' iniciado por jorgesola84, 12 Ago 2016.

  1. jorgesola84

    jorgesola84 Nuevo Forero

    Hola!

    He comprado recientemente un movil Ulefone U007 y al compartir la conexión de datos con mi navegador del Ceed Euro 2016 no me funciona correctamente. El navegador es capaz de conectarse a la red wifi pero luego no recupera datos de los servidores y me saca mensaje de que lo intente mas tarde. Antes tenia un Motorola Moto G y me iba todo perfectamente.

    A alguien le ha pasado algo similar?

    Gracias!
     
    A Eduardocalde le gusta esto.
  2. Fernnandho

    Fernnandho Nuevo Forero

    Yo tengo el mismo problema
     
    A Eduardocalde le gusta esto.
  3. Franlandro

    Franlandro Forero Activo

    Probad a activar wifi y bluetooth enchufar el movil al puerto usb del coche y luego compartir el wifi
     
    A Eduardocalde le gusta esto.
  4. anubis206

    anubis206 Forero Activo

    También puede que en el momento que se apaga la pantalla, se desconecte el wifi. Probad en wifi / ajustes avanzados / usar wifi en suspensión que este puesto "siempre".

    También puedes probar en compartir internet y zona wifi / zona wifi / mantener activa la zona wifi / siempre
     
    A Eduardocalde le gusta esto.
  5. Eduardocalde

    Eduardocalde Nuevo Forero

    Vehículo/s:
    Seat leon
    Buenas noches.
    Llevo todo el día intentando conectar el U007 para que pueda compartir Internet
    Activo la.zona wifi y el otro dispositivo dice que está conectado pero no es cierto, a pesar de que diga conexión establecida, no navega ni nada, no le da Internet.

    Sabéis la solución, alguno lo ha podido solucionar?



    Gracias
     

Compartir esta página