Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Presentacion

Tema en '¡Preséntate!' iniciado por Emilio GP, 21 Jun 2015.

  1. Emilio GP

    Emilio GP Nuevo Forero

    hola a todos me llamo Emilio y desde el pasado 27 de Mayo, tengo un Kia Sportage 1,7 créditos versión xtech y me encantaría compartir con ustedes todo lo relacionado con nuestros coches, un saludo
    Mi primera duda es quizás un poco absurda pero me tiene mosqueado no saber porque pasa es la siguiente:
    Leyendo las instrucciones de uso del sistema de audio y navegación , interpreto que que para activar la unidad basta con poner el encendido en posición ACC u ON y se activara la unidad saliendo unos instantes el logro de Kia y a continuación se va al modo Radio.
    Pues bien la primera vez que lo hice así ocurrió pero a partir de ahí cada vez que enciendo la unidad no sale el logotipo de Kia y se va directamente al modo ultimo que estuvo funcionando
    No es que sea algo importante pero me tiene "ofuscado" el que no aparezca el logro Kia, salga directamente el modo. No se si sé explicarme adecuadamente, Gracias
     
    Última edición: 21 Jun 2015
  2. Carlbe

    Carlbe Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens 1.7 CRDI Drive 136 cv, Pack Vision
    Hola Emilio, bienvenido al foro, no puedo ayudarte con el navegador ya que el mio no es original de Kia y en el mio sale siempre al arrancar, pero si puedo darte la bienvenida al foro como ya hice
     

Compartir esta página