Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Posible Avería

Tema en 'Mecánica Carens MK4' iniciado por lodejoentusmano, 29 Jul 2014.

  1. lodejoentusmano

    lodejoentusmano Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens (MK4) julio 2013 1.7CRDI 115CV
    Muy buenas,

    Ayer deje mi Carens en el taller (21.500 kilómetros), el motivo es que durante unos días al acelerar he notado alguna pequeña pérdida de potencia, luego unos días después he empezado a notar un exceso de vibración con el coche en ralentí que desaparecen cuando desconecto el aire acondicionado... a alguien le ha pasado algo parecido?.

    Ya os contaré.
     
  2. rikachu

    rikachu Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Carens Drive 7pl diesel 115cv
    Al mío se le estropeó un inyector y a menos de 1500 Rpm, vibraba mucho y "picaba biela". lo llevé al taller y se solucionó
     
  3. lodejoentusmano

    lodejoentusmano Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens (MK4) julio 2013 1.7CRDI 115CV
    Buenos días rikachu, a que te refieres a "picar biela".
     
  4. Troquito

    Troquito Nuevo Forero

    En mi otro coche me pasaba algo parecido(mondeo 2001)pero no perdía fuerza.cuando estaba a relanti y encendía el aire o luces o ambas a la vez temblaba.en mi caso era sensor que hay en el circuito del radiador.no se sí te ayudara pero esas averías suelen detectarlas con el tes en la casa.
     
  5. lodejoentusmano

    lodejoentusmano Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens (MK4) julio 2013 1.7CRDI 115CV
    Pues en principio me han dicho que el coche no tienen nada, cierto es que la vibración se ha vuelto mucho mas sutil, también en cierto que el del taller me confesó que al día siguiente cerraban el taller por las vacaciones y que iban a estar cerrado 3 semanas... y yo creo que no se quisieron "liar" mucho con el coche.... que si notaba algo que se lo llevase a finales de agosto...
     
  6. Tonii1990

    Tonii1990 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Proceed CRDI (Drive)
    Ahora que lo dices si que noté una pequeña vibración.

    Estaba parado y con el aire muy frio y a tope de velocidad (Estaba demasiado acalorado) y empezo a vibrar un poco, pero al acelerarle en punto muerto unos segundos desapareció. Sin el aire no lo hace, yo creo que es algo "normal" que pierda algo de fuerza con el aire tan fuerte.
     
  7. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    ¿No habeis tenido mas coches con climatizador?
    Eso lo hacia el mio y todos los que tenga clima, al ponerlo en frio vibra más porque necesita tirar más, es asi de simple xD
     
  8. J24

    J24 Forero Activo

    Ubicación:
    Asturias
    Vehículo/s:
    Kia Pro_cee´d 1.6 CRDI 128 / Mitsubishi Montero
    Eso es algo normal,al encenderse el compresor de el aire acondicionado el coche pierde potencia,en los coches nuevos se nota menos,pero en los coches mas antiguos se ve mucho mas claro,yo diria que es algo totalmente normal!
     
  9. Tonii1990

    Tonii1990 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Proceed CRDI (Drive)
    Si, si yo lo veia normal, pero ya viendo este hilo, pues por preguntar... Preocupado no estaba. Mi 206 casi llegaba a calarse jajaja Pasa hasta en las casas, cuando arranca el compresor pega un ligero bajon la luz que haya encendida...
     
  10. lodejoentusmano

    lodejoentusmano Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens (MK4) julio 2013 1.7CRDI 115CV
    Si, he tenido más coches con climatizador. El climatizador lo llevo siempre encendio desde que lo compré hace un año y es el segundo verano que paso con el coche, el problema es que de repente ha empezado a vibrar cuando antes no lo hacía.... y además no es una vibración como cuando arranca el compresor que se nota en una vibración constante.
     
  11. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    Pues concesionario
     
  12. javitbn

    javitbn Nuevo Forero

    A mi también me pasa desde que lo llevé al taller hará unos meses, al arrancar todo bien pero unos segundos después empieza a vibrar al ralentí que da gusto. Da igual que el clima esté encendido o apagado. Estoy pendiente de llevarlo al taller a ver que me dicen.
     
  13. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    Le buscais 3 pies al gato xD
     
  14. javitbn

    javitbn Nuevo Forero

    No sé que 3 pies le buscamos al gato, es una cosa que el coche antes no hacía, por lo tanto no es normal. Y es que no es una vibración leve, es bastante molesta.
     
  15. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    Pues a darle uso a esa garantía ;)
     
  16. Pirulo

    Pirulo Forero Activo

    Ubicación:
    Linares
    Vehículo/s:
    Kia carens 1.6 gdi concept
    +1
     
  17. lodejoentusmano

    lodejoentusmano Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens (MK4) julio 2013 1.7CRDI 115CV
    +1 Totalmente de acuerdo, el mio de momento solo vibra con el clima puesto pero vamos que no es normal que un coche nuevo de repente empiece a vibrar, yo lo volveré a llevar a ver que pasa
     
  18. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    Es posible que sea de los silentblocks....
     

Compartir esta página