Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Pitido por la parte de la guantera a los 40 segundos de arrancar el motor...

Tema en 'Kia Carens MK4 (2013 - Presente)' iniciado por javivi820, 26 Ago 2016.

  1. javivi820

    javivi820 Nuevo Forero

    Ubicación:
    bulla/murcia
    Vehículo/s:
    kia Carens Euro2016
    Hola a todos,
    Tengo un carens euro2016 115 gasoil blanco un mes, y siempre al arrancar el motor a los 40 segundos mas o menos suena un pitido solo una vez por la parte de la guantera.
    Cuando fui al conce a recoger los papeles lo comente y no supieron darme contestación, me dijeron que lo iban a consultar y me darían respuesta.
    A día de hoy (han pasado 3 semanas) todavía no me han contestado.
    A alguno de vosotros os pasa lo mismo? Alguien sabe que es o porque lo hace?

    Un saludo y gracias de antemano.
     
  2. Vkano

    Vkano Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens 1.7 CRDI 115 Concept Celestial Silver
    Hola
    Pues no me pasa la verdad....¿es un pitido o como un ruido de relé o algo así?
    Un saludo
     
  3. javivi820

    javivi820 Nuevo Forero

    Ubicación:
    bulla/murcia
    Vehículo/s:
    kia Carens Euro2016
    Es un pitido, muy parecido al que hacen los sensores de aparcamiento traseros.
    he comprobado todo y creo que todo funciona perfectamente. cuando lo compre me regalaron los sensores de aparcamiento delanteros(NO ORIGINALES) y pensaba que seria de ello, pero es otro tono de pitido. hace un zumbido y ya esta, y no noto nada raro en nada.
     
  4. guajin2

    guajin2 Forero Activo

    Ubicación:
    Asturias
    Vehículo/s:
    Carens Drive 1.7 crdi 115Cv
    a mí me pasó una temporada, que por la zona de la radio (o eso me pareció), en frío, al acelerar... sonaba como un ruido eléctrónico, un zumbido raro.. pero no volvió a pasar.
     
  5. javivi820

    javivi820 Nuevo Forero

    Ubicación:
    bulla/murcia
    Vehículo/s:
    kia Carens Euro2016
    Creo que no es lo mismo. lo mío es un pitido/zumbido de altavoz... suena cerca de la guantera a un volumen muy parecido al de los sensores de aparcamiento. y da igual que aceleres o no, la cuestión es que cada vez que arranco el coche después de unos 40 segundos mas o menos suena.
     
  6. Deivid80

    Deivid80 Nuevo Forero

    Ubicación:
    Utrera
    Vehículo/s:
    Kia carens 2016 1.7 crdi 115cv drive
    Quizas sea un pitido de comprobación de los sensores delanteros, como el que emiten los traseros al meter la marcha atras
     
  7. juaniyo

    juaniyo Nuevo Forero

    Ubicación:
    almeria
    Vehículo/s:
    kia carens uefa2016 con techo
    opino lo mismo que deivid80 tienen toda la pinta que al no se los originales cuando le entra corriente suena para ver que funciona. te han puesto boton para desconerarlos?? si es asi apagalos y arranca haber si asi no suenan.
     
  8. javivi820

    javivi820 Nuevo Forero

    Ubicación:
    bulla/murcia
    Vehículo/s:
    kia Carens Euro2016
    si tengo botón para desconectarlos... aun así sigue haciendo lo mismo, conectados y desconectados.. sshhh. hoy volveré a llamar al conce a ver si me dicen algo. aunque el coche funciona perfectamente ya quiero saberlo aunque sea solo para quedarme tranquilo.
     

Compartir esta página