Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Pérdida drástica de líquido refrigerante Carens MK4

Tema en 'Mecánica Carens MK4' iniciado por Fabeiro22, 16 Jul 2015.

  1. Fabeiro22

    Fabeiro22 Nuevo Forero

    Hola a todos , me derijo a vosotros para q sepáis mi problema
    -motor 17 crdi de 136cv
    - el problema fue que el coche me empezó a consumir líquido refrigerante lo lleve al taller y la peor de las noticias , lo mete para el motor, me comentaron q la kia le mando cambiar el bloque motor ya que pasara en otro. el coche hace este mes 2 años y tiene 67000 kilómetros a ver ahora como va quedar ........
     
    Última edición: 17 Jul 2015
  2. Fabeiro22

    Fabeiro22 Nuevo Forero

    No se nada mas cuando sepa algun detalle mas OS lo comunico
     
  3. mad

    mad Nuevo Forero

    suerte
     
  4. guajin2

    guajin2 Forero Activo

    Ubicación:
    Asturias
    Vehículo/s:
    Carens Drive 1.7 crdi 115Cv
    por lo menos te van a cambiar el bloque motor. ya nos contarás.
     
  5. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    A un conocido le cambiaron el motor entero en garantía y sin problemas
     
  6. wolbi3

    wolbi3 Forero Activo

    Si es mala suerte. A ver que tal te queda y sino ya sabes a reclamar.
     
  7. hansi794

    hansi794 Forero Activo

    Ubicación:
    (Madrid)
    Vehículo/s:
    Kia Carens 1.7 CRDI 136 CV Drive
    Tengo exactamente el mismo problema que tu Fabeiro22 , pero con 26,000 km, me encontré un día que me dio por mirar el deposito totalmente vacío, cuando vuelva de vacaciones lo llevare al taller otra vez, lo lleve para la revision de los 30,000 y me dijeron que no habían visto nada raro, lo dicho volveré.
     
  8. sesgo

    sesgo Forero Activo

    "...y me dijeron que no habían visto nada raro...". Después de leer esto, permíteme decirte que los mecánicos que te dieron ese diagnóstico son unos pésimos profesionales. Un consumo tan elevado de líquido refrigerante es siempre anormal y es síntoma de alguna avería, y grave. Pensemos que hay alguna fuga, esta sería la mejor de las posibilidades: ¿han reflexionado esas lumbreras de la mecánica lo que puede sucederle al motor si se queda sin líquido refrigerante?.

    En fin...

    Estos temas son muy importantes, aparte de una desgracia para quien los padece. Por ello, los que los sufrís no debéis dejar de contar cómo acabó la historia.
    Yo, personalmente, te lo agradeceré muchísimo.

    Que tengas suerte.
     
    Última edición: 31 Jul 2015
    A Loquillo_80 le gusta esto.
  9. lodejoentusmano

    lodejoentusmano Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens (MK4) julio 2013 1.7CRDI 115CV
    Muy buenas, yo os comento mi caso. Como ha referido alguno de los compañeros, me di cuenta que el depósito de anticogelante había bajado por debajo del mínimo, pero como era poca cosa lo repuse y tan tranquilo salí de viaje. Dos semanas después lo volví a mirar y me había vuelto a consumir casi todo el nivel por lo que lo repuse y lo llevé al taller. Ya en ese momento el personal que me recogió el coche me comentó que lo normal sería que el sistema tuviese alguna fuga, pero que ya han tenido que cambiar algún motor por este tipo de incidencia.

    Pues tras un montón de tiempo en el taller, cientos de quejas, cientos de llamadas a infokia, un burofax a la dirección de atención al cliente, un correo electrónico a atención al cliente en Korea, finalmente me han tenido que cambiar el motor con 34.000 kilómetros. Al final el proceso total de la reparación ha llevado 7 semanas ( de las cuales he estado 5 semanas sin coche de cortesía, cosa que es una auténtica vergüenza).

    También antes de la avería empecé a detectar problemas en la 3ª que también me han tenido que cambiar varias piezas de la caja de cambios.

    Llevo una semana y unos 350 kilómetros y parece que de momento todo va bien, no tengo ningún ruido, vibración, ni nada raro por lo que de momento sin ninguna incendia.

    Mi coche cuando entró en el taller tenía dos años menos una semana por lo que no puedo opinar que hubiese pasado si hubiera tenido mas de dos años. Todo ha sido cubierto por la garantía de Kia.

    Ya os reportaré si finalmente el vehículo vuelve a tener alguna incendia con el motor, que espero que no.
     
  10. guajin2

    guajin2 Forero Activo

    Ubicación:
    Asturias
    Vehículo/s:
    Carens Drive 1.7 crdi 115Cv
    son unos impresentables
     
  11. sesgo

    sesgo Forero Activo

    Entiendo que se trata del motor 1.7 diésel 136 cv.? Es por ir acotando a que motores afecta. Por los años, estás en los dos años +-, como los otros compañeros.
    En cuanto al coche de SUSTITUCIÓN; cortesía ninguna, tu coche está en garantía.
    Bien, la próxima vez que te suceda algo parecido (Dios no lo quiera), pones una reclamación y escribes simplemente que se niegan a darte coche de SUSTITUCIÓN. En la mayoría de los casos, si son inteligentes, te darán un coche. Si se ponen burros, sin alterarte lo más mínimo les dices que irás a una empresa de alquiler de vehículos sin conductor (Europcar, Hertz, etc.) y alquilarás un coche. Por supuesto, cuando te entreguen tu vehículo, tú les exigirás el pago de la factura del coche de SUSTITUCIÓN.

    Suerte. Y mantennos informados.
     
  12. lodejoentusmano

    lodejoentusmano Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens (MK4) julio 2013 1.7CRDI 115CV
    Es cierto, se me pasó poner el modelo, el mio es el 1.7 CRDI de 115 cv.

    Ya os iré contando como va el nuevo motor.
     
  13. sesgo

    sesgo Forero Activo

    Pues me acabas de poner mal cuerpo. Hasta ahora eran las 136 cv las afectadas. Cruzaré los dedos.
    Por cierto, te dijeron cuál era la avería que provocaba el consumo de líquido refrigerante exactamente?

    Gracias
     
  14. sesgo

    sesgo Forero Activo

  15. carencio

    carencio Forero Activo

    Joder, qué mal rollo de hilo.

    Yo pediría que algún admin cambie el título a algo más específico ("pérdida drástica de líquido refrigerante" o algo así) por si alguien busca por ahí llegue aquí. Es un tema muy delicado que debería estar visible.

    Por el hilo italiano y este parece que afecta a unidades diésel de 115/136CV matriculadas en verano de 2013, es así?
     
  16. sesgo

    sesgo Forero Activo

    Pues sí, deberían poner un nombre más adecuado. A ver si lo conseguimos!
    Por cierto, yo estoy un poco acongojado.
     
  17. hansi794

    hansi794 Forero Activo

    Ubicación:
    (Madrid)
    Vehículo/s:
    Kia Carens 1.7 CRDI 136 CV Drive
    Definitivamente el lunes pediré cita para el Taller, me sigue consumiendo liquido refrigerante a razón de 1 centímetro de liquido del bote de expansión por cada 500 kilómetros, aveces incluso cada menos,Ya os contare
     
  18. sesgo

    sesgo Forero Activo

    E
    Empieza a pedir papeles. Cuando lleves el coche, que te den justificante de las intervenciones que le han hecho al coche. Si te dicen que no le han hecho nada, pues hoja de trabajo donde conste que no le han hecho nada. Esas serán tus armas si la cosa se pone fea.

    Tómatelo con calma, y que tengas suerte compañero.

    Yo estoy acongojado.
     
  19. Fabeiro22

    Fabeiro22 Nuevo Forero

    Hola a todos .yo no tuve ningún problema con garantía ni nada yo en 15 días bloque motor cambiado y todo muy bien en el sentido de garantía kia . ahora llevo 15 días con el mas menos y de momento nada podo perfecto crucemos los dedos
     
  20. Pablo_2+1

    Pablo_2+1 Forero Activo

    Ojalá tengas suerte. Madre mía qué horror. Yo tengo encargada una Carens GDI que espero me den esta semana, y estoy temblando... porque mi anterior coche ya me dio matarile del bueno :cry:
     

Compartir esta página