Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Perder emisoras de la radio del ceed

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por seluceed, 20 Mar 2010.

  1. seluceed

    seluceed Forero Activo

    Vehículo/s:
    Kia Ceed 1.6 122CV ACTIVE GASOLINA AÑO 2007
    Hola,

    desde hace unas semanas me viene sucediendo un fallo un tanto raro en el radio de mi ceed, sobre todo al conectarlo. El fallo es el siguiente:

    - Me monto en el coche, lo tipico lo arranco y conecto la radio y si en vez de escuchar el mp3 o el cd escucho la radio me sale un mensaje de IT SEARCH como si hubiese perdido las emisoras que tiene memorizadas o las tuviera que volver a buscar. Se tira el mensaje unos 10 sg en pantalla y a los 10 sg vuelve a encontrar la emisora de radio que tenia predefinida en ese canal.

    ¿ A alguno de vosotros os ha pasado este problema ? ¿ Sabéis si el radio también tiene 5 ños de garantía o es como la bateria que pasados los dos años del fabricante el concesionario se lava las manos ?.

    En verdad es una chorrada, porque el radio funciona bien, pero no se si haciendo un reseteo puedo eliminar el coñazo de este mensaje.

    PD: Por cierto, ya he quitado y puesto antenas más grandes y pequeñas y creo que el problema no viene por hay.
     
  2. Lusis87

    Lusis87 Forero Activo

    Ubicación:
    Madrid, Spain, Spain
    Vehículo/s:
    Pro_ceed 1.6 CvvT 126Cv Negro, Cristales tintados, faros Daylight, Xenon 4300k
    Wenas tienes que ir al boton "setup" buscar PI SEEK y desactivarlo , y de esa manera te deja de hacer eso
    Cuando te pone it search no esque haya perdido las emisoras, pero hace algo raro que no me acuerdo el que es.
     
  3. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Lo que hace es comprobar el resto de frecuencias por si encuentra alguna que pertenezca a la misma emisora y que se recepcione mejor, por eso tarda un poco, porque hace un barrido total de todas las frecuencias. A mí también me lo hace casi siempre, sobre todo si está en el garaje. Efectivamente quitando esa opcion se desactiva pero yo la llevo encendida porque hay veces que te cambia de frecuencia sin que tú lo notes para que la emisora se oiga mejor.
     
  4. MIRLOBOMBI

    MIRLOBOMBI Forero Activo

    Ubicación:
    LUGO
    Vehículo/s:
    KIA SHUMA 1.5 90cv.febr2000 y Ceed 1.6 crdi 115cv.active
    A mi lo que me hace y solo en una emisora (Los 40) es que me cambia de canal y siempre para radio maria.....
    Me imagio q tendrá algo conectado,tendre que mirar.

    SALUDOS
     
  5. mingu

    mingu Forero Activo

    Vehículo/s:
    cee'd 2010 1.6 90cv drive
    eso es que tienes una radio con criterio :p
     

Compartir esta página