Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

pequeño problema luces del cuadro

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por slayer, 29 Dic 2009.

  1. slayer

    slayer Forero Activo

    Ubicación:
    guipuzcoa
    Vehículo/s:
    kia pro_ceed 1.6crdi
    veamos,os comento cuando arranco el coche,se ilumina el cuadro,y el ordenador de abordo,hasta hay bien,la cuestion esque cuando enciendo las luces,pues bajan un monton de intensidad las luces del cuadro,se siguen iluminando pero mucho menos,hasta que un dia cualquiera al pillar un bache o algo derrepente se ilumina bien de nuevo,pero al apagar el coche y volver a arrancarlo de nuevo pues la misma historia,tendra algun cable medio suelto?
     
  2. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Cuando arrancas el coche se te ilumina el cuadro? sin poner las luces? eso es raro
     
  3. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Jorder tio!! eso kiero verlo en vivo slayer
     
  4. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    aver tu arrancas y s enciende el ordenador, enciendes las luces y el ordenador baja la intensidad y se ilumina el cuadro hace eso? no sera q con un bache das a la ruleta de regulacion con la rodilla o algo??
     
  5. CarlitoX

    CarlitoX Forero Activo

    Vehículo/s:
    Pro_cee'd 2.0 CRDI White Emotion
    Ojo que por ahí pueden ir los tiros...
     
  6. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    jajajajaj esqe eso m pasaba los primeros dias le daba al entar al coxe y se bajaba y en algun baxe gordo m movia y s subian pero luego supe qe existia esa ruleta s m qedaba una cara tonto cada vez q m pasaba jajajajaj
     
  7. slayer

    slayer Forero Activo

    Ubicación:
    guipuzcoa
    Vehículo/s:
    kia pro_ceed 1.6crdi
    si,bueno,el cuadro no se ilumina hasta que le doy a las luces,pero el ordenador de abordo si se enciende,esque al darle a las luces,pues todo baja la intensidad,y la verdad que dudo que le de con la rodilla,porque sino se veria luego ya bien no?deveria de gravarlo en video,haber cuando puedo,asi se ve mejor en video
     
  8. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    claro todo baja la intensidad cuando enciendes las luces es normal si no t aria daño a la vista una luz tan brillante durante mucho tiempo
     
  9. wactor

    wactor Forero Activo

    Ubicación:
    Zaragoza
    Vehículo/s:
    Pro Cee'd 2.0 cvvt azulito con lunas Y aspirinas por llantasxD Y CHENON!!! Y un DON SILENCIOSO!!!!
    eso tiene pinta de ruleta de regulacion de intensidad xD.
    pruba a ver a subirla asta arriba cuando tengas las luces puestas.
    es la ruleta de alao de la altura de faros.

    es que si no es muy raro. si no es de hay, al taller de cabeza.
     
  10. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Las luces del ordenador y del climatizador bajan de intensidad al encender las luces del cuadro
     
  11. slayer

    slayer Forero Activo

    Ubicación:
    guipuzcoa
    Vehículo/s:
    kia pro_ceed 1.6crdi
    hoy e provado con la ruleta esa y bueno,solo dan la luz total en el medio,osea abajo y arriva se ve menos,tampoco esque sea un problemon,mientras se ilumine para ver me conformo,ya veremos mas adelante,de todas formas gracias por las respuestas
     
  12. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Pues casi seguro que sea problema de la ruedecita, que el circuito impreso que lleva este mal o algo.
     
  13. hotito

    hotito Forero Activo

    Ubicación:
    Spain, zona centro
    Vehículo/s:
    ProCeed Active 115CV
    Eso tiene que ser un fallo de la pieza o un mal contacto, porque no se comporta correctamente; si te la cambian se debería solucionar. Además parece algo fácil cambiar esa pieza.
     
  14. ferran

    ferran Forero Activo

    Ubicación:
    valencia
    Vehículo/s:
    kia cee'd sw CRDI 1.6 115CV Active
    Eso no es normal, debe dar más luz cuanto más gires la rueda, no cuando está en el medio. Deberías llevarlo al conce.
     

Compartir esta página