Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Os ha pasado ésto con la radio del Pro?

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por Oleson, 6 Jul 2010.

  1. Oleson

    Oleson Forero Activo

    Ubicación:
    Galicia
    Vehículo/s:
    Kia Pro Ceed 1.6 CRDi 115cv Active
    Buenas chic@s,

    Pues mañana tengo cita para ir a mirar el problema de los frenos y estoy enumerando los pequeños fallos que tengo para soltarselos alli:

    Mi problema con la radio es que cuando le doy a buscar emisora desde el mando del volante no encuentra nada (esté donde esté, incluso en pleno centro de la ciudad con mucha cobertura de emisoras) y en cambio si le doy con la ruedecita poco a poco buscando yo si que las encuentro bien....la verdad es que cuando me dieron el coche ya me dijeron que habian probado el cargador de cd's y les habia fallado (a mi en cambio eso no me fallo nunca) y que me pedian otra, pero aun sigo esperando y van dos meses y pico desde que compre el coche...

    Aprovechando el hilo, les voy a comentar también lo del zumbidito al ralentí, me pareció que al final se comentara en el foro que era algo normal, no??? No se si hay alguna novedad al respecto de éste tema...

    Por lo demás todo perfecto, encantado cada día mas con el coche :p

    Saludos
     
  2. landeira89

    landeira89 Forero Activo

    Vehículo/s:
    CEED 1.6 ACTIVE
    la radio es una puta mierda, la cobertura de la radio es pesima. eso pasa por si lo haces desde el volante solo coje cuando es buena la señal. si lo haces con la rueda lo haces de una forma manual y entonces funciona, no obsatante al rato va a empezar a buscar sola como loca xDDDD, el puerto usb es una mierda tb se peta cuando quiere xDDD, enfin jejejjee . un saludo
     
  3. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    a mi nunca me an pasado cosas raras en mi radio. solo la tuve puesta 10 meses mas o menos pero siempre me funciono bien. la cambie para poder montarle un equipo de musica
     
  4. landeira89

    landeira89 Forero Activo

    Vehículo/s:
    CEED 1.6 ACTIVE
    pues yo la tuve seis meses y me harte de entrar a las gasolineras a parar el motor para que el puerto usb siguiera funcionando xDDDD
     
  5. landeira89

    landeira89 Forero Activo

    Vehículo/s:
    CEED 1.6 ACTIVE
    por cierto, respecto a lo de las emisores yo cambie hace unos dias a una keenwod y sigue cojiendome mal, ahora le he puesto un amplificador y me va de lujo,10€ de coste y 1 millon de diferencia. un saludo
     
  6. Ry4N

    Ry4N Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Cee'd 1.6 CRDi Drive 90cv
    Yo llevo menos de un mes con el coche, pero de momento, ningun problema con la radio...

    Un usb de marca blanca me daba algun que otro problema, pero probé el mismo dia con un kingston 8gb, y ningun problema...

    Saludos!
     
  7. landeira89

    landeira89 Forero Activo

    Vehículo/s:
    CEED 1.6 ACTIVE
    yo uso pen de 4gb kinsgton el modelo antiguo y pufff lo que comentaba, con la keenwod 0 problemas de momento
     
  8. Oleson

    Oleson Forero Activo

    Ubicación:
    Galicia
    Vehículo/s:
    Kia Pro Ceed 1.6 CRDi 115cv Active
    A mi el USB me va bien de momento....

    Solo queria saber si lo de que no encontrara nada buscando desde el volante es normal o no para comentarselo en el taller mañana...Gracias

    Saludos
     
  9. eltejex

    eltejex Forero Activo

    Yo tuve un problema con un USB de 4gb, que me iba perfecto pero de repente a veces, dos o tres veces al mes a lo mejor, se paraba y había que sacarlo y volverlo a meter... Me he comprado otro y no tengo problema... Había oido que el coche solo soporta hasta 2 GB... pero veo que no es verdad no? Alguno lo habéis oido?

    El unico problema que medio fue el CD que se escuchaba con un ruido de fondo y me lo cambiaron y me dijeron que había sido una mala partida y que tenían ese problema en muchos pero que no pasaba nada... estoy hablando de hace dos años!
    Saludos!
     
  10. sandriky

    sandriky Forero Activo

    Ubicación:
    Jaen
    Vehículo/s:
    pro_ceed active
    Joder, que radios mas problematicas. A mi me coge bien todas las emisoras, me soporta un usb de 8gb y nunca ningun problema en este año que la tengo.
     
  11. eltejex

    eltejex Forero Activo

    En mi caso debió ser la marca del usb entonces... aunque era Verbatim que es buena marca, al menos en DVD´s xD
     

Compartir esta página