Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

no se enciende cuadro cuentakilometros

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por melicatron, 20 Mar 2013.

  1. melicatron

    melicatron Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed crdi emotion
    buenas tardes foreros! que rayada...estaba toqueteando para poner un led debajo del cenicero de mi ceed, hago l prueba todo conectado guay funciona, pero de tepente las luces del cuentakilometros no me encienden y me stoy volviendo loco eo que hago compis?
     
  2. drac94

    drac94 Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Cee'd 1.6 CVVT 2011
    Mira a ver si se ha fundido el fusible " Cluster" en la caja del interior del habitáculo..
    Saludos.
     
  3. melicatron

    melicatron Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed crdi emotion
    lo e intentado pero no parece no se que hacer
     
  4. drac94

    drac94 Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Cee'd 1.6 CVVT 2011
    Qué quieres decir con lo he intentado?. Has mirado si el fusible está fundido si o no ?
    Saludos.
     
  5. melicatron

    melicatron Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed crdi emotion
    si si lo e mirado pero no esta fundido, ya te digo lo unico que no me enciende es eso las luces del cuenta
     
  6. drac94

    drac94 Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Cee'd 1.6 CVVT 2011
    Vale. Has probado a dejar todo como estaba antes?
    Perdona pero pensé que al decir cuenta.... te podías referir a todo el cuadro.
    Quizás se ha fundido sólo la bombilla del cuentaquilométros.
    Saludos.
     
    Última edición: 20 Mar 2013
  7. melicatron

    melicatron Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed crdi emotion
    si acabo de probar y nada es rarisimoo..
     
  8. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    dentro del coche,la regulacion de la luces que esta debajo del volante en la derecha,pues si as desmontado ese panel puede ser que no allas enchufado un conector que seve que hace que valla la luz,lose porque me paso,miralo que son dos tornillos y esta fuera,mira bien los conectrores que hay detras del regulador que creo que seguro que es eso,sino es la bombilla ya que dices que el fusible esta bien
     
  9. pjcaminero

    pjcaminero Forero Activo

    Ubicación:
    Cullera
    Vehículo/s:
    Rio 5p 1.2 CVVT Concept
    De donde cojiste la corriente para el led?
     
  10. melicatron

    melicatron Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed crdi emotion
    ya esta, despues de tanta mierda y desesperacion madre mia el problema a sido de risa...
    me e puesto a mirar por 10 vez todos los fusibles, y encuentro de repente que el del faro trasero derecho tiene algo, y efectivamente lo cambio y volvieron las luces del cuadro...a lo que yo alucinando..
    el led lo estoy intentando conectar a la bombilla del cenicero
     
  11. beltzav

    beltzav Forero Activo

    Ubicación:
    Villabona, Pais Vasco, Spain, Spain
    Vehículo/s:
    Kia Cee´d SW 128 CV Active Silver Machine
    Melicatron, NO TOQUES, POR QUÉ TOCAS? ;D. Espero que esta vez no lies ninguna y todo te salga bién.
     
  12. melicatron

    melicatron Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed crdi emotion
    jajaja ya ves para que tocar! na si ya tengo casi todo montado luego subo unas fotillos por que queda muy bien! muchas graciaas a todos
     

Compartir esta página