Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

No puedo abrir las ventanillas traseras de mi Cee'd SW

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por Josep_66, 26 Mar 2011.

  1. Josep_66

    Josep_66 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee'd SW Active 128 cv Automático, 1.6 crdi, Blanco
    Acabo de llegar a casa de un viaje de 200 km y al ir a cerrar las ventanillas delanteras (que siempre han funcionado correctamente) se me ha ocurrido abrir las de atrás (ya que normalmente nunca lo hago) para ver si todo iba bien... y me encontrado con que ha sido imposible abrirlas.

    He pensado que podía ser por algun fallo en el mando de la puerta del conductor y lo he intentado con el interruptor correspondiente de cada una de las puertas... y nada, ni suben ni bajan.

    También he sacado la llave, cerrado el coche y vuelto a abrir... con el mismo resultado.

    Las ventanas delanteras se abren y cierran correctamente, pero las de atrás no hay forma. Menos mal que están cerradas porque si se hubieran quedado abiertas sin poder cerrar, sería peor.

    ¿A alguno de vosotros le ha pasado algo parecido y/o puede decirme algo sobre como lo puedo solucionar?

    Gracias por vuestra colaboración.

    Saludos desde Madrid.
     
    Última edición: 26 Mar 2011
  2. Remtriak

    Remtriak Forero Activo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Pro_Ceed 2010 1.6 CRDI
    yo es que tengo el pro que son 3 puertas pero has mirado si tiene una opcion de desactivar los elevalunas traseros para que los niños no las anden bajando
    Saludos :)
     
  3. FIGUE-IOAR

    FIGUE-IOAR Forero Activo

    Ubicación:
    Basauri, Spain
    Vehículo/s:
    Kia ceed 1.6cvvt active eco-dynamics
    eso es seguro que tienes el boton activado, es el ultimo boton de la puerta
     
  4. Josep_66

    Josep_66 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee'd SW Active 128 cv Automático, 1.6 crdi, Blanco
    ¿Como se activa o desactiva ese botón?

    Gracias
     
  5. Josep_66

    Josep_66 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee'd SW Active 128 cv Automático, 1.6 crdi, Blanco
    ¿Es posible que esté activado por defecto? Yo no he tocado nada pero creo qu,e aunque estuviesen desactivados en las puertas traseras, sí que se podrían abrir desde el interruptor de la puerta del conductor, ¿no?

    Saludos
     
  6. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    El boton de bloqueo lo tendras apretado, es el boton que hay justo delante de los botones de los elevalunas delanteros, sirve para condenar las ventanas traseras
     
  7. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Como te han dicho, en la puerta del conductor tenemos el botón para bloquear las ventanillas traseras (para que no se puedan subir ni bajar). Lo tienes conectado y por eso no te deja subirlas ni bajarlas.
     
  8. Josep_66

    Josep_66 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee'd SW Active 128 cv Automático, 1.6 crdi, Blanco
    Gracias David, eres un crack.
     
  9. Josep_66

    Josep_66 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee'd SW Active 128 cv Automático, 1.6 crdi, Blanco
    Efectivamente era eso. Acabo de bajar al garaje y lo he comprobado, todo está ya en orden.

    Gracias a todos por vuestra ayuda.
     
  10. BixiYo

    BixiYo Forero Activo

    Ubicación:
    Tarragona
    Vehículo/s:
    KIA Cee'd 1.6 CVVT 126 CV ACTIVE
    Vaya nervios habrás pasado mientras tanto jaja

    Me alegro que haya sido una tontería :D
     
  11. shiv

    shiv Forero Activo

    Ubicación:
    Bronxtoles city
    Vehículo/s:
    Pro_cee´d 2.0 CRDI
    Si alguna vez os pasa algo parecido a ésto y no es del botón, probad a sacar la llave, meterla y arrancar (sólo con el contacto no vale)

    El otro día me pasó, no iba la del conductor, me ocurrió mientras lavaba el coche, le dí a la llave sin dejar tiempo ni a precalentar ni nada (no es una costumbre, siempre espero, ese día no sé porqué le dí sin más) y no iba.

    Acojonadillo y tal saqué la llave, volví a probar y funcionaba.
    Supongo que falló algo en el checkeo de inicio y la desactivó.
     

Compartir esta página