Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

no escucho la radio!! :(

Tema en 'Mecánica cee'd MK2' iniciado por yayi1992, 8 Abr 2014.

  1. yayi1992

    yayi1992 Forero Activo

    Vehículo/s:
    kia ceed 1.4 100cv
    hola chicos, alguien puede ayudarme... no escucho la radio con o sin antena... solo puedo cds , bloototh, usb etc.... pero la radio nada de nada se escucha como "niebla" y nada mas.... que puede ser ?? gracias de antemano :) :(
     
  2. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    pues seguro que lo tengas cambiado de fm a am
     
  3. yayi1992

    yayi1992 Forero Activo

    Vehículo/s:
    kia ceed 1.4 100cv
    no, eso esta ya mas que mirado jeje esta en fm y de todas maneras en nigun modo se escucha nada... solamente se escucha si viene desde un sistema exterior, ya sea, movil, como cd o usb.... gracias :) sabeis que puede ser??
     
  4. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    yo quitaria el fusible de la radio y lo volveria a poner asi la reinicias
     
  5. yayi1992

    yayi1992 Forero Activo

    Vehículo/s:
    kia ceed 1.4 100cv
    ok, muchas gracias. ojala sea eso :)
     
  6. Pirulo

    Pirulo Forero Activo

    Ubicación:
    Linares
    Vehículo/s:
    Kia carens 1.6 gdi concept
    Si no es eso a ver si se ha soltado el cable de antena que va a la radio,para sacar la radio yo iría al conce,seguro que no es nada
     
  7. Terry_jr

    Terry_jr Forero Experto

    Ubicación:
    Palma de Mallorca, Spain
    Vehículo/s:
    Cee'd 1.6 Crdi 128cv Emotion Luxury
    a mi entender si en cualquiera de las dos FM no llegas a sintonizar nada manualmente debe ser porque el sistema directamente no tiene entrada de antena... porque? como se podria haber desconectado? ni idea :-\
    sea lo que sea, tira de garantia y que te lo revisen
     
  8. yayi1992

    yayi1992 Forero Activo

    Vehículo/s:
    kia ceed 1.4 100cv
    antes funcionaba perfectamente, pero de la noche a la mañana dejó de funcionar....me tendré que pasar por el conce pero la cosa es que no quiero dejar el coche un día o dos por eso
     

Compartir esta página