Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

No arranca el ceed y parapadea todo!!

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por Soteck, 4 Ene 2011.

  1. Soteck

    Soteck Forero Activo

    Ubicación:
    Valdemoro (Madrid)
    Vehículo/s:
    Pro_Cee'd 1.6 "golden bullet"
    Pues eso que tengo un problemon de los buenos, esta noche cuando me dirigia al coche para ir a trabajar abro el coche sin problemas, pero cual es mi sorpresa que al meter el contacto e intentar arrancar el coche se ha vuelto loco y a empezado a parpadear todo el cuadro la radio el climatizador y al intentarlo arrancar el motor de arranque intentaba arrancar pero no podia.

    ¿que puede ser? ¿me e quedado sin bateria?

    yo creo que la bateria no es porque si no no funcionaria el cierre centralizado ni se encenderia la radio siquiera...

    ¿A alguien le ha pasado lo mismo?
    mañana voy a quitarle el borne de la bateria, y grabare un video para que veais el asunto, estoy acojonaete, no me apetece nada quedarme sin coche en estas fechas....

    ayuda please!!!!
     
  2. rokos

    rokos Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Proceed Drive 1.6CRDI MK1 y Proceed Emotion 1.6CRDI MK2
    Puf,la verdad que yo no se que puede ser..., la bateria supongo que si estubiera agotada no parpadearia el coche, no?, lo mismo es un mal contacto de la llave, ya que mi padre le ocurrio lo mismo en un 406 y era el bombin de la llave que no estaba bien, pero el suyo si que arranco...

    Un Saludo.
     
  3. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Es la batería, tiene suficiente para abrir el coche o poner la radio, pero el motor de arranque es lo que mas consume del coche y la batería no puede con el haciendo que se produzca lo que has notado.
     
  4. hotito

    hotito Forero Activo

    Ubicación:
    Spain, zona centro
    Vehículo/s:
    ProCeed Active 115CV
    Yo también creo que lo mas probable será la batería, con el frio mueren si estaban regular.

    Arráncalo con unas pinzas y vete a por una batería a la tienda que mas te guste. ;)
     
  5. Soteck

    Soteck Forero Activo

    Ubicación:
    Valdemoro (Madrid)
    Vehículo/s:
    Pro_Cee'd 1.6 "golden bullet"
    premio para david y hotito es la bateria, esta sequisima, pero weno voy a intentar recargarla con un aparatito que ma dejao mi vecino, no creo que haga falta cambiarla...

    Muchas gracias a todos por la pronta respuesta! Ah! y si os pasa a vosotros no os asusteis que es eso!! yo creia que era un poltergeist en mi coche solo faltaba que me abdujera la pantallita del parrot! ejjejeje
     
  6. Pro ceed Dorado

    Pro ceed Dorado Forero Activo

    Ubicación:
    Arroyomolinos (Madrid)
    Vehículo/s:
    2.0 140 + lunas tintadas + Techo solar + Kit xenon 6000k + Lavafaro +Pinzas rojas + Equipo de musica
    muy buenas....no se como empezar...pero si vamos yo tambien me quede sin bateria la cambie y alos 3 dias muerta otra vez...que raro verdad?....
    Pues abro el capo con un amigo...y sorpresa....gran sorpresa....el cable que va de la bateria al alternado chamuscado :S...
    en kia se lavan las manos y dicen que no entran en garantia ya que llevo equipo de musica...asique comprobare el alternador..y si va bien, cambiare solo el cable que va de la bateria hasta el alternado y listo....si no a gastarme un dineral en el alternador asique menudos reyes me esperan...bueno xics que felices fiestas y feliz año ya os ire contando chics!
     
  7. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Es una putada pero en ese caso se pueden agarrar a esas cosas, de todas maneras es muy raro que ese cable se chamusque, al llevar un equipo lo mismo deberías poner un cable de mayor seccion no?
     
  8. Pro ceed Dorado

    Pro ceed Dorado Forero Activo

    Ubicación:
    Arroyomolinos (Madrid)
    Vehículo/s:
    2.0 140 + lunas tintadas + Techo solar + Kit xenon 6000k + Lavafaro +Pinzas rojas + Equipo de musica
    Perdona por contestarte tan tarde estaba trabajando...si dicen algunos amigos que alomjr tendria que llevar un cable de la bateria al alternador de mayor seccion o tambien me habian dicho de poner un condensador pero yo creo que el condensador no me solucionaria nada no lo se
     

Compartir esta página