Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

No arranca aleatoriamente

Tema en 'Mecánica Carnival' iniciado por BCV159, 10 Abr 2014.

  1. BCV159

    BCV159 Nuevo Forero

    Hola que tal soy propietario de una Kia carnival de julio del 2013,,,practicamente no me ha dado ningun problema en todos estos años,,,también la uso poco tiene 120.000 km nada más,,pero ultimamente me da problemas de arranque algunas veces y no se porque puede ser,,, pensaba que seria el inmovilizador, que ya me lo hizo una vez,, pero me dice en un concesionario Kia que si se enciende la luz de INMO,es que reconoce la llave y ese no es el problema ya que ami se me enciende,,,quisiera saber si alguno de vosotros a tenido este mismo problema o parecido como lo soluciono,,, ya que a veces arranca y aveces nó,,el motor de arranque mueve el motor,, pero no hace intencion de arrancar,,, y cuando arranca,,arranca sin problemas a la primera,,,gracias de antemano y un Saludo
     
  2. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    Presentate en el sub foro de presentaciones
     
  3. Fernox

    Fernox Nuevo Forero

    Ubicación:
    Asturias
    Vehículo/s:
    Kia Carnival 2.9 CDRI
    posible fallo con el transponder de la llave??

    si es una copia de la llave puede ser que se haya movido y a veces no lo reconoce.

    Por cierto, no será del año 2003, y no del 2013???
     
  4. curritel

    curritel Nuevo Forero

    A la mia, del 2004, le pasaba que al dar al contacto solo hacia un click, como si estuviese sin bateria, pero lo hacia ahora y a los dos minutos probabas de nuevo y arrancaba normal. En el concesionario le cambiaron la bateria y me dijeron que "Arreglado", pues bien, salgo del taller y la primera vez que la apago al intentar arrancar de nuevo no va, seguia igual. Vuelta al taller, les hice poner de nuevo la bateria vieja, le cambiaron el motor de arranque y ....hasta hoy.
     
  5. curritel

    curritel Nuevo Forero

    De esto ya hace mas de 3 años.
     
  6. curritel

    curritel Nuevo Forero

    Y la bateria sigue siendo la de fabrica y van 10 años.
     
  7. BCV159

    BCV159 Nuevo Forero

    No,,,no es copia de llave,,la llave la reconoce,,,y el motor de arranque va perfecto,,,y la batería también ,,,,lo único que hace es eso raro,,,dicen que puede ser problema de una válvula de la bomba,,,,IMV,,,creo que se llama
     

Compartir esta página