Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Me he quedado sin radio en el Ceed!

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por oletio, 26 Jul 2010.

  1. oletio

    oletio Nuevo Forero

    Hola, buenos días.
    Pues eso, que tras estar poco más de un mes con mi nuevo coche este finde me voy de viaje y tras respostar no me enciende la radio, es decir, ni sonido, ni bluetooth, ni usb.
    Ahora llamaré al concesionario pero ha sido un viaje muuuuy largo sin poder poner la radio. Espero que sea algo simple como algún fusible o similar.
    ¿ Le ha pasado a alguien algo parecido?
    Gracias
     
  2. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Revisa los fusibles en primer lugar, si el fusible está bien desconectalo y vuelvelo a conectar para que se resetee la radio y prueba si funciona.
     
  3. oletio

    oletio Nuevo Forero

    Los fusibles están en el laterar izquierdo del salpicadero, ¿verdad? Es que intenté abrirlo y no había manera, ¿tiene algún tipo de pasador para abrirlo? Tenía que forzar tanto que me dio miedo romper la tapa de plástico por eso no he podido comprobar todavia el tema de los fusibles.
    Gracias!
     
  4. gominolas

    gominolas Forero Activo

    Ubicación:
    Vitoria, alias: Siberia-Gasteiz
    Vehículo/s:
    KIA CARENS 1.6 GDI CONCEPT
    Vete a cualquier taller de KIA de la zona que estes.Ni te compliques en buscar el fallo.
     
  5. oletio

    oletio Nuevo Forero

    Ya he llamado, que lo lleve el miércoles por la tarde. A ver si hay suerte y es un simple fusible
     

Compartir esta página