Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Luz de motor en Magentis 2.0 136 CV, ayuda

Tema en 'Mecánica' iniciado por pecesillo, 16 Jul 2012.

  1. pecesillo

    pecesillo Nuevo Forero

    hola tengo un kia magentis 2000 136 caballos y me da unaaveria me arranca y se me queda encendido la luz de motor y se apaga no se q es lo que pasa añguien sabe algo
     
    Última edición por un moderador: 16 Jul 2012
  2. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Ante todo bienvenido. Tienes un magentis de los antiguos! Se ven pocos, muy pocos. En relación a tu consulta pues yo ni idea pero seguro que alguien por aquí te podrá decir algo. Saludos.
     
  3. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Te he editado el título para que quede más concreto tu problema

    ¿Tu Magentis es diésel o gasolina?

    No entiendo bien tu exposición, se te enciente la luz de check engine y ¿se queda encendida siempre? o luego se apaga???

    Esa luz te avisa de un fallo, pero si se queda encendida siempre.

    El fallo indica un problema en el sistema de emisión de gases (por norma general).
     
    Última edición: 16 Jul 2012
  4. pecesillo

    pecesillo Nuevo Forero

    hola buenas mi kia es un kia optima-magentis del 2004 con un motor 2000 136 caballos y es gasolina lo q le pasa es que lo deje estacionado el sabado y el domingo hago por arrancarlo y me arranca pero solo dura encendido un segundo luego se apaga lo vuelvo a encender y me hace lo mismo y no se q es lo q pasa me dijeron q tratara con la otra llavce por si una estaba descodificada pero nada me hace lo mismo espero me puedan ayudar es solo para no ir a ciegas al taller gracias y un saludo
     
  5. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Pues ya te he respondido lo que significa ese fallo, en el anterior post.

    Fallo en el sistema de emisión de gases.
     
  6. pecesillo

    pecesillo Nuevo Forero

    gracias lepeluis lo llevare al taller a ver si hay suerte y no es tan caro solo q se me hacia raro q arrancara y se apagara al instante bueno muchas gracias
     
  7. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Es normal que se apague y se vuelva a encender.

    Al igual, también se suele encender la luz de ABS, Airbag al arrancar, pero éstas se apagan al poco de arrancar.

    Al arrancar el coche se hace un chek a todos los sistemas.

    Lo NO normal es que una luz se quede encendida.

    Si tu caso es que se apaga al poco de arrancar, en principio, tendrías todo bien.

    El problema estaría si se te queda encendida continuamente, despues de arrancar.

    Pero vamos, para estar más tranquilo pásate por el taller.
     
  8. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Si fuera lo de la llave no arrancaría ni un segundo. Espero que no sea muy grave.
     

Compartir esta página