Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Luz de ESP OFF encendida.

Tema en 'Kia Rio (2001 - 2011)' iniciado por dycpepsi, 7 Ene 2011.

Estado del tema:
Cerrado para nuevas respuestas
  1. dycpepsi

    dycpepsi Nuevo Forero

    Hola, ahora tengo otro problemilla con el coche. Esta mañana se me ha encendido la luz de ESP OFF mientras circulaba con el coche. Al pararlo y volver a encenderlo se le ha apagado pero a los pocos minutos se ha vuelto a encender. El problema creo que es de las luces de freno por que al pisar el pedal tarda un par de segundos en encenderse las luces y tenía una fundida. La he cambiado y he estado un par de horas con el coche sin que se encendiera y todo funcionaba perfectamente pero hace un rato le ha vuelto a pasar, he comprobado las luces de freno y vuelve a pasar lo mismo, tarda un par de segundos en encenderse desde que piso el pedal y ahora se me ha fundido la tercera luz de freno.
    ¿Os ha pasado a alguien algo parecido?
    Ahora tengo la duda de si algo va mal y cada vez que cambie una bombilla se va a fundir otra.
    Además tampoco doy con la forma de cambiar la bombilla central.

    En fín, a ver si me podeis echar una manita por que estoy preocupado con esto.

    Un saludo y gracias.
     
  2. manadi

    manadi Forero Experto

    Ubicación:
    Albacete
    Vehículo/s:
    Pro_Cee'd 2.0 Cvvt
    Lo mejor es que lo lleves al taller, de todas formas creo que en otro mensaje del foro también se habla de la luz del ESP.

    A mi también se me encendió un par de veces, lo lleve, y era un sensor de freno de una de las ruedas (u algo así).

    Lo de que tarda en encenderse la luz de freno, puede ser por el sensor del pedal, creo que también se comentó algo por el foro.
     
  3. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página