Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Luces automaticas Ceed Emotion

Tema en 'Electricidad / Electrónica cee'd MK2' iniciado por Terry_jr, 22 May 2013.

  1. Terry_jr

    Terry_jr Forero Experto

    Ubicación:
    Palma de Mallorca, Spain
    Vehículo/s:
    Cee'd 1.6 Crdi 128cv Emotion Luxury
    hola gente, queria preguntar sobretodo a los que tengais el nuevo ceed con sensor de luz.
    Os pasa u os a pasado alguna vez que despues de pasar por un tunel (por ejemplo) las luces no se os han apagado?

    Entre mi casa y el trabajo paso por un pequeño tunel, y a veces (dire 3 de cada 10 por decir algo) las luces no se me apagan automaticamente. El caso es que el coche si parece detectarlo, porque el panel de mandos si cambia de intensidad de luz, pero las luces de cruce se quedan encendidas.
    He probado en ese momento a girar la palanca de AUTO a simplemente ON, y al volver a AUTO como que checkea de nuevo y si se apagan instantaneamente.

    Lo tendre que llevar a revisar, pero queria saber si soy yo solo o alguien le suena el fallo

    gracias ;)
     
  2. fran89

    fran89 Forero Activo

    Ubicación:
    Almeria
    Vehículo/s:
    KIA Ceed 1.6 Emotion Pack Luxury
    En mi caso todo perfecto... así que acércate al taller y que le echen un vistazo!!!
     
  3. rlv16768

    rlv16768 Nuevo Forero

    Ubicación:
    GETAFE
    Vehículo/s:
    cee´d 1.6 Crdi Emotion Luxury aut.
    Yo hasta ahora no he tenido ese fallo, el mio tarda un par de segundos cuando entro en un túnel en encenderse, pero luego se apagan bien.
     
  4. jesusig

    jesusig Forero Activo

    Ubicación:
    Málaga
    Vehículo/s:
    Ceed SW 1.6 CRDI 128cv Emotion Luxury
    A mi tb se me apagan bien, sin problema.
     
  5. commandcom

    commandcom Forero Activo

    Buenas,

    limpia con limpiacristales la parte superior central de la luna delantera (zona retrovisor, pero por fuera) ahí están varios sensores y puede que la suciedad opaque la luz.
     
  6. Maica

    Maica Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Cee'd 2012 1.6 CRDI Emotion 128CV
    A mí también me ha pasado un par de veces. Lo había achacado a que las condiciones de luz, aunque en pleno día, eran un poco raras, así que no habìa pensado mucho en ello.
     
  7. JessyKiita

    JessyKiita Nuevo Forero

    Ubicación:
    Marines
    Vehículo/s:
    pro ceed 1.6 crdi eco dynamic emotion
    a mi tambien me pasaba, pero como tu dices al pasar a on y a auto otra vez se me quitaba, asique no le di mucha importancia... tengo el kia emotion antiguo,pero me pasa lo mismo jijiji
     
  8. david-alcoi

    david-alcoi Forero Activo

    Ubicación:
    alcoi-alacant
    Vehículo/s:
    pro_ceed 2.0 cvvt
    Hay una solucion por el foro para que se activen y no tarden tantos segundos en enchufarse (2sec)una plastiquito semitransparente va muy bien..y sobre apagarse..bueeeeenoo alguna vez con mucha sombra si que no se han apagado pero rara vez..pones en on y luego auto y plim! Pero rara vez
     
  9. Terry_jr

    Terry_jr Forero Experto

    Ubicación:
    Palma de Mallorca, Spain
    Vehículo/s:
    Cee'd 1.6 Crdi 128cv Emotion Luxury
    ahi te puedo dar la razon compañero, porque hace un tiempo que no lo lavo, y va un pelin guarrete ;D

    aunque es curioso que lo haga unas veces y otras no.... curiosamente esta tarde al salir de currar y pasar por el tunel... no se habian apagado al salir de el, y en vez de hacer el "chanchullo" de ponerlas en ON y volver las he dejado, y han acabado apagandose un rato despues

    en fin, ahora ya se que mi caso no es paranormal, que es un fallo que ya ha pasado ;) lo limpiare bien por si acaso
    pero como lo tengo que llevar a que me vuelvan a revisar el puñetero ISG (bateria estoy casi seguro) pues les dire tambien lo del sensor... pero tengo que encontar el hueco para ir >_<

    gracias!
    saludos :)
     
  10. david-alcoi

    david-alcoi Forero Activo

    Ubicación:
    alcoi-alacant
    Vehículo/s:
    pro_ceed 2.0 cvvt
    Por cierto el de las luces creo que esta en el salpicadero
     
  11. commandcom

    commandcom Forero Activo


    Hombre, no lo decía ni mucho menos por si llevas sucio el coche, perdona si ha dado esa impresión. Lo comentaba porque a veces se forma una patina casi imperceptible pero que puede reflejar la luz un poco y ya el sensor se vuelve loco.

    Saludos.
     

Compartir esta página