Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Kia Rio le cuesta arrancar con el depósito a la mitad

Tema en 'Mecánica' iniciado por tonojesus, 15 Dic 2013.

  1. tonojesus

    tonojesus Nuevo Forero

    Muy buenas a todos foreros, os comento por aquí un problemilla que me está surgiendo con mi Kia Rio Crdi 1.5 110CV de 2005

    Desde hace mas de 1 años aproximadamente he notado cierta anomalía en mi coche.

    Cuando el depósito esta a mitad el coche le cuesta arrancar como lo haría normalmente.

    Me he dado cuenta que estando lleno y antes de llegar a mitad el coche arranca perfectamente, pero cuando la aguja ya esta a mitad o mas abajo hasta la reserva...el coche no va bien.

    He ido a varios talleres, algunos no sabian ni de que podía ser...ni lo miraron y otros decian que sería de los calentadores...

    Total que para ir descartando cosillas le cambié lo siguiente:

    - Calentadores
    - Filtro de aceite
    - Filtro de gasoil
    - Cambio de aceite
    - Bateria

    Lo último que hice fue el cambio del filtro de gasoil, pensando que lo mismo si al estar sucio podía ser el problema de ahí...pero no ha sido la solución.

    Me han comentado que puede ser del "aforador", pero otros dicen que eso no tiene nada que ver. Que si eso es debido al depósito que la pintura se ha desprendido... un lio de la hostia.

    La cosa es, que ya estoy un poco harto de tener que llevar el coche siempre lleno y no dar con la solución.

    Haber si alguno de vosotros que sois unos máquinas me podeis orientar un poco. Si habeis tenido el mismo problema y tal.

    Un saludo
     
  2. tonojesus

    tonojesus Nuevo Forero

    Por cierto, le he echado bastantes botes de limpiadores de inyectores y nada de nada. Siempre el mismo problema a mitad
     
  3. Cobrakia

    Cobrakia Nuevo Forero

    Ubicación:
    Huelva, Spain
    Problemas al arrancar con menos de medio deposito de gasoil

    Hola buenas a todos os quería hacer una consulta a ver si algun forero me puede ayudar. La cuestion es la siguiente,
    Tengo un kia rio del 2006, 1.5 crdi 110cv y lo que me ocurre es que el coche cuando tiene menos de
    la mitad del deposito o un poco menos, el motor tiene que dar muchas vueltas para arrancar, pero cuando tiene mas de la mitad de gasoil en apenas 3 vueltas de motor arranca ¿que creeia que puede ser?, ya le cambie los cuatro calentadores pero como si nada. Me han dicho en algunos talleres que puede ser que tenga aire en el circuito y el gasoil vuelva al deposito por los tubos de retorno y le cuesta volver a llevar el gasoil al motor, espero que me echeos una mano, saludos.
     
  4. Cobrakia

    Cobrakia Nuevo Forero

    Ubicación:
    Huelva, Spain
    Joder tio, a mi kia rio le pasa exactamente lo mismo que es del 2006 1.5 crdi 110cv y también estoy hasta loa guevos de ir con el deposito lleno para que arranque bien. Por lo menos me alegra saber que no es a mi al unico que le pasa
     
  5. Cobrakia

    Cobrakia Nuevo Forero

    Ubicación:
    Huelva, Spain
    Hola hola hola, nadie que le pase eso o algun mecánico de kia que ande por el foro sepa orientarme? ?
     
  6. Cobrakia

    Cobrakia Nuevo Forero

    Ubicación:
    Huelva, Spain
    Hola de nuevo a todos, Nadie Sabe orientarme Sobre la cuestion Que se ha preguntado tonojesus y yo ?? Por Cierto Ahora De Vez en Cuando mi kia no pasa de las 3000vuelta el problema del arranque me sigue dando el coñazo
     

Compartir esta página