Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Intermitente que no funciona a veces.

Tema en 'Electricidad / Electrónica' iniciado por kitrian, 25 Nov 2015.

  1. kitrian

    kitrian Nuevo Forero

    Ubicación:
    Santa Coloma de Gramanet, Spain
    Vehículo/s:
    Cerato 2006 2.0 EX
    Buenos días,

    tengo un problema, diría que eléctrico en mi Kia Cerato 2.0 del 2006.
    El tema es que si enciendo las luces de emergencia en frío, fuincionan correctamente las de ambos lados, perop cuando en coche lleva un rato encendido, las del lado derecho hacen 2 parapdeos, paran y vuelven a hacer dos parpadeos mas y vuelven a parar, si pruevo solo a poner los de ese lado en vez de las 4 pasa igual,pero solo cuando el coche lleva un rato encendido.

    A parte de esto, ultimamente no tanto, pero en ocasiones la aguja del velocimetro sube pero como a golpecitos, no sube paulatinamente conforme acelero, me temo que tengo algún problema eléctrico en alguna parte pero no se por donde empezar.

    El único antecedente eéctrico del coche fue a los pocos meses de tenerlo que se fastidió el alternador, se substituyo en garantía y desde entonces nada más hasta el problema de la aguja y ahora esto de los intermitentes.

    A ver si alguien me hecha una mano...

    Gracias.
     
  2. Koala_91

    Koala_91 Forero Activo

    Ubicación:
    Malaga
    Vehículo/s:
    Kia Carens 1,6 G.D.I. 135 CV. V. Driver C. Celestial Silver
    Buenas tardes kitrian.

    Te voy a a ser unas preguntas.

    1º ¿ As cambiado alguna lampara de intermitencia o se a fundido algunas ?

    2º ¿ As cambiado algún rele o palanca de intermitencia ?

    Por lo que parece puede ser que tenga alguna lamparas fundida o al cambiarla tenga una resistencias distinta a las demás, Ya que el sistema de aviso de lampara fundida suele saltar (Pero suele ser un parpadeo muy rápido no dos rápido y un reposo y vuelta a empezar ) Pero por mirar que no quede.

    Lo del velocimetro lo tiene que mirar en un talles (A ser posible oficial) ya que ese puede ser que el tacografo del coche este en mal estado o se haya aflojado un facto/conector y de un falso constato aveces.

    Espero te pueda ayudar.

    Un saludo des koala.
     
  3. kitrian

    kitrian Nuevo Forero

    Ubicación:
    Santa Coloma de Gramanet, Spain
    Vehículo/s:
    Cerato 2006 2.0 EX
    Hola Koala,
    No e cambiado ninguna lampara, ni caja de intermitencia, y e comprobado cuando da los dos parpadeos y se encienden las 3 bombillas (delantera, lateral y trasera)
    A sido todo de golpe, lo unico extraordinario es que lo deje en el taller para una reparacion de plancha y pintura. Pero en principio no han desmontado nada de luces. Igualmente lo comprobare todo por si acaso. El tema del tacografo me tocara padarme por kia y que le hechen un vistazo.

    Gracias y sigo buscando respuestas, porque si un caja de intermitencia esta mal, puede ser que funcione como me funciona a mi?
     
  4. Koala_91

    Koala_91 Forero Activo

    Ubicación:
    Malaga
    Vehículo/s:
    Kia Carens 1,6 G.D.I. 135 CV. V. Driver C. Celestial Silver
    Pues difícil mente, Los parpadeos que tu comenta es cuando se cierra el coche con el mando a distancias.

    Puede ser cualquier cosa...

    Espero encuentre el problema y no lo puedas decir y a sin ayudar a futuros usuario del foro y futuras averías.


    Un saludo de koala.
     

Compartir esta página