Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Indicador filtro combustible

Tema en 'Mecánica cee'd MK1' iniciado por kenxo, 23 Jul 2008.

  1. kenxo

    kenxo Nuevo Forero

    Estimad@s tod@s...mi Cee'd SW Active 115cv 1.5 CRDI va para 3 meses y llevo unos 4.500 km. De momento, los cambios de marcha son algo duritos, los tirones se solucionaron con la reprogramación del unidad central, existe alguna vibración...por el resto iba bien hasta hace 1 semana. El indicador del filtro del combustible (es un indicador rojo del cuadro de mandos en forma de bola, a la derecha del indicador del aceite y encima de la resistencia de encendido de color naranja-amarillo) se enciende cuando le viene en gana, sobre todo cuando el transcurso del tiempo entre apagado y encendido del motor es algo corto (entre 1 min. y 2 horas). Según el concesionario no lo cubre la garantía ya que el problema es el combustible, que trae mucha agua, y por eso salta el indicador. La broma 120 euros (filtro nuevo y mano de obra). Salgo del concesionario, hago un repostaje de 30 euros en una gasolinera recomendada por el concesionario y la luz ha vuelto. Alguien tiene alguna experiencia sobre esto?
     
  2. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    Re: INDICADOR FILTRO DEL COMBUSTIBLE

    Bienvenido a KiaFaq.

    Joder, de eso no he escuchado hablar nunca.

    Le echas de la barata o de la buena?? De qué gasolinera antes y después??



    (Por favor no escribas en mayúsculas, lo digo por el título del mensaje, gracias. Puedes editarlo)
     
  3. kenxo

    kenxo Nuevo Forero

    Gracias y perdona Coki...nunka había eskrito en un foro. Siempre le he echado gasolina de la kara, en kualkiera de las importantes ya sea azul, verde o roja...no sé si los nombres se pueden decir, nunka he utilizado una gasolinera "no konocida".
    Kuando llamé al koncesionario, me pasaron kon el taller y les indiké el problema, entonces me digeron ke les llevara el koche y ke lo revisarían ke sería el tema de la gasolina ke ya he dicho antes.
    También me recomendaron ke no usara gasolina de la kara, ya ke le faltan aditivos y si bien beneficia en algunos aspektos, en otros perjudika, ya ke reseka mucho el filtro y otras partes del motor por la falta de esos aditivos. ¿Verdad o Mentira? Seguro ke todas las opiniones tienen kabida en este asunto.
    Ahora he echado de la barata en la gasolinera azul, pero no hay suerte. Y estoy esperando por si alguien en el foro puede saber algo más
     
  4. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    No pasa nada.

    Pues hombre, la verdad que de eso no entiendo mucho, pero la gente que suele ponerle 98 suele ser a coches potentes (+200cv), no se yo como sentará a un coche normalito, pero vamos que tampoco tiene porque ir mal.

    Por dar "publicidad" de las gasolineras no te preocupes.
     
  5. SANVEL

    SANVEL Forero Activo

    kenxo buenas...la causa por la que se te enciende ese chivato efectivamente es por que tienes agua en el filtro, no habras hechado biodiesel...? por otro lado si el gasoil que es de dudosa calidad... aunque te cambien el filtro es provable que el circuito siga contaminado con ese combustible, solucion vaciar por completo el deposito y limpiar los conductos, seguro que ademas te tocara sustituir de nuevo el filtro del gasoil, a tu cee'd no le pasa nada mas que eso...
     
  6. SANVEL

    SANVEL Forero Activo

    por cierto, como narices puedo colgar las fotos de mi cee'd...?
     
  7. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    En el hilo de "Fotos de nuestros coches" tienes en el primer mensaje una explicación.

    (por favor no desvies el tema del hilo, gracias)
     
  8. kenxo

    kenxo Nuevo Forero

    No lo he dicho pero mi Kia es un C'eed SW 1.6 CRDi 115CV. No he echado Biodiesel, ya que ni siquiera sé donde lo tienen, sólo he utilizado Gasoil del caro. Ya me han cambiado el Filtro y me han hecho una limpieza y sangrado del circuito. El tema que me preocupa es si el dispositivo está funcionando bien o no.
     
  9. SANVEL

    SANVEL Forero Activo

    creeme a veces no basta y es necesario desmontar el deposito para limpiarlo bien, puede ser que falle el chivato? es dificil, si no es un problema del combustible posiblemente sea el soporte del filtro que necesite una buena limpieza, animo que no es nada...
    perdona coki soy novato en este foro...y la verdad es un poco lioso
     
  10. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    Tranquilo.

    También tienes un buscador, una sección de ayuda en "Normas y funcionamiento del foro" que puede que te solucionen algunas de tus dudas.

    Aun con eso, no dudes en comentar lo que sea, pero es para no desviar el tema del hilo.
     
  11. kenxo

    kenxo Nuevo Forero

    Bueno, acabo de llamar al taller y el lunes tengo otra cita para que revisen de nuevo, pero sinceramente, no entiendo estas formas de trabajo. Si cambias el filtro, limpias y sangras...hazlo todo...incluso comprobar el sensor porque sino al final solo consiguen hacer parches, aunque claro parches que pagas. En fin, por si no teniaís conocimiento, he llamado a INFOKIA para el tema de la garantía ya que en el taller no saben si hay que pedir una pieza, etc...así que antes de saber cuanto tiempo estaré sin coche he preguntado por uno de sustitución y me han indicado que si no es a través del servicio de asistencia, es decir que llames al servicio de asistencia y te remolquen el coche hasta el taller oficial más cercano, no entra en garantía, así que el lunes a primera hora a llamar al servicio de asistencia.
     
  12. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    Joder cuanta historia, a ver si de una vez te lo solucionan, si no, una queja a Consumo, que ellos te lleven el tema.
     
  13. kenxo

    kenxo Nuevo Forero

    Hoy por fin me cambian la pieza...ya hace más de una semana que lo dijeron...en cuanto sepa algo y el tema esté solucionado informo al foro para que estén atentos a la solución, pero me temo que no va a ser el sensor y me tocará hacer algo al coche.
     
  14. juice

    juice Nuevo Forero

    hola perdonar yo creo que sanvel tiene razon.quizas tendrian que haber her¡cho todo lo que él te comento antes.
    de todas formas espero que tengas muchisima suerte. y no se encienda mas.
     
  15. juice

    juice Nuevo Forero

    en cuanto te lo den del taller informanos y cuentanos que te dijeron y como va el coche.please. un abrazo y bienbenido al foro.
     
  16. kenxo

    kenxo Nuevo Forero

    Estimados, ya tengo el coche con el sensor nuevo desde hace una semana...."problema resuelto". La luz indicadora del agua en el filtro ya no se enciende, por lo que entiendo que ya está arreglado. También me han dicho en el taller que habían limpiado una serie de errores que daba la consola central y que en principio ya está todo resuelto. Estoy a la espera de que me devuelvan los 120 euros de la reparación inical de cambio de filtro y limpieza del circuito, ya que como le indiqué al del taller, es una trabajo que no se debería haber realizado ya que el problema era otro. Tengo que esperar a la vuelta de la secretaria...ya os cuento a ver si por fin "aparco" este tema. Saludos.
     
  17. Soteck

    Soteck Forero Activo

    Ubicación:
    Valdemoro (Madrid)
    Vehículo/s:
    Pro_Cee'd 1.6 "golden bullet"
    felicidades por fin resuelto tiene que ser un alivio.
     
  18. KaRKo

    KaRKo VaLLeKaS - Madrid

    Ubicación:
    VaLLeKaS
    Vehículo/s:
    Ceed 1.6 CrDi 115 cv
    Enhorabuena, a disfrutar del cochecito sin errores tio
     
  19. joorgito

    joorgito Forero Activo

    Antes de nada, perdón por el tocho que me ha salido. :p
    Una cuesión acerca de este tema. Hace un par de semanas tuve que llamar a la grúa porque el coche no me arrancaba (y eso que tenía un mes justito, menuda faena). Tras comprobar que no era problema de la batería, ningún fusible ni de la codificación de la llave (todos los indicadores correctos), se llevó el coche al taller. Una vez allí lo conectaron al ordenador y aparecieron dos fallos. Uno que tenía un sensor defectuoso (lo llamaron el sensor ZP y sólo se que tenía que ver con el cigüeñal...). Me lo cambiaron y todo OK, el coche arranca y de momento va bien. Sin embargo el otro fallo que aparecía era que se había detectado agua en el filtro del combustible. Me dijo el del taller (como habéis comentado) que eso no entra en la garantía pues es un problema de la calidad del combustible, no del filtro (cosa que me hace gracia que diga sin ni tan siquiera mirar nada). Yo siempre repuesto en Cepsa y cuando no he podido, ha sido en una Repsol, salvo un día que eché gasolina en una Shell (lo se porque llevo poco con el coche). Pero bueno, la cuestión es que cuando me dieron el coche me dijeron que no me habían cambiado el filtro porque no era el motivo por el que el coche no arrancara y que como estaba en Alicante y yo vivo en Madrid, pues que me volviera y lo trajera aquí si quería.
    ¿Realmente es muy problemático que haya algo de agua en el filtro? No tengo casi ni idea de mecánica, pero ¿no está para eso el filtro?. No he notado que el coche pegue tirones ni se queda sin fuerza ni nada. Lo único que me llama la atención es que cuando le doy al contacto y se ilumina la luz del panel que está al lado de la del aceite (según el libro es normal que se encienda al principio y se apague pasados 3 segundos), tarda un ratillo en apagarse (tal vez unos 6 ó 7 segundos). ¿Qué creeis que debo hacer? No me apetece naga pagar una pasta por cambiar un filtro que tiene un mes.
     
  20. SANVEL

    SANVEL Forero Activo

    haber por favor no te tires de los pelos todavia, es completamente normal que cuando das el contacto se encienda el chivato de agua en filtro...xd esta chequeando...!!! lo malo es que se te encendiera una vez arrancado, ahi si estaria detectando agua en filtro. lo del agua el gasoil siempre tiene particulas, dependiendo de la calidad del gasoil tendra mas o menos, hasta llegar al adulteramiento, cuanto mas agua peor, el filtro hace de decantador y el agua se deposita en la base, si hubiera exceso se encenderia el chivato y habria que purgar el filtro sin necesidad de cambiar nada, por tanto lo que es cierto es que el gasoil que tenias cuando te dio ese fallo contenia mucho agua, no sera que has echado bio-diesel...prohibido heee??
     

Compartir esta página