Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Humo....(Solucionado GRACIAS CUATES!!!!!)

Tema en 'Mecánica' iniciado por a1uck4rd, 15 Jul 2009.

  1. a1uck4rd

    a1uck4rd Nuevo Forero

    :D Hola que tal, bueno amigos, mi problemon es el siguiente, la historia fue asi, hace como 6 o 7 meses le preste mi carro a mi hermano, pero cuando llego me dice que el carro se calento como 3 veces y fue por que el ventilador principal dejo de trabajar, lo cambie y paresia no tener nungun problema. ::) Hace poco como 2 o 3 semanas, comenzo a aventar humo blanco en las mañanas y en ocaciones por las tardes o cuando lo dejo mucho tiempo sin encender, fui con varios mecanicos y unos me dicen que son los capuchones otros que son los anillos, y la vedad no se a quien creerle. :-\ Otros detalles que estan ocurriendo es que tarda mucho en encender, de 2 a tres llavasos largos y cuando enciende avienta humo, eso ocurre de cada 5 veces que lo enciendo 3 veces pasa eso...Otra cosa es que en ocaciones cuando ya tengo horas moviendolo se quiere calentar y aprovechando el tema, unas preguntas mas, ¿Es normal que cuando le quite la tapa del aceite falle y hasta se apague en cocaciones?, ¿es normal que aun que lo haya movido entre 1 o poco mas de un kilometro, este muy caliente el agua del radiador?, bueno ojala alguien pueda ayudarme :'(, gracias y hasta pronto...
     
  2. beis10

    beis10 Forero Experto

    Ubicación:
    Eisenstadt
    Vehículo/s:
    Kia Ceed SW 2.0 CRDI 140cv
    Re: Humo....

    Hola a1uck4rd lo de quitar la tapa del aceite que comentas, es que pasan los humos al deposito del aceite, perdida de compresión osea que bajan las revoluciones del motor y tenemos el apagado. Puede ser que todos los problemas vengan de la misma avería,saludos.
     
  3. guillo

    guillo Forero Activo

    Re: Humo....

    yo no se mucho de mecanica, pero por lo q decis del arranque te diria que miresa los calentadores...
    a mi fordito fiesta le pasaba eso...
     
  4. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Re: Humo....

    Si dices que el coche se cala al quitar el tapón del aceite, es un tema bastante grave de compresion
     
  5. a1uck4rd

    a1uck4rd Nuevo Forero

    Re: Humo....

    Hola amigos, bueno, les quiero comentar que ya estubo mi bronca, lo que paso fue lo siguiente, hace poco lo habia llevado a que le arreglaran una fuga de aceite de la tapa de la cabeza, pero yo no sabia ni me fije, que habian roto la una valvula con la que respira el motor, se llama valvula pvc, resulta que esta valvula estaba dejando pasar aceite de la cabeza al escape, ensuciando censores y todo, y esto provocaba un humaderon, y las fallas mencionadas anteriormente, un buen amigo mecanico que tenia tiempo sin ver encontro el detallito, checo compresion y todo salio a pedir de boco. Ahora mi carrin ya esta contento de new, les comunico para que esto quede como resuelto, muchas gracias a todos.... ;D
     
  6. beis10

    beis10 Forero Experto

    Ubicación:
    Eisenstadt
    Vehículo/s:
    Kia Ceed SW 2.0 CRDI 140cv
    Me alegra saber que ya has podido solucionar el problema ;) de nada a1uk4ard, aqui estamos para ayudarnos mutuamente, la sabiduria no tiene precio, los recambios si xD
     
  7. guillo

    guillo Forero Activo

    menos mal... me alegro ;)
     
  8. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    No habia visto este hilo...., pues nada, a seguir disfrutando del bicho!!
     

Compartir esta página