Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

¡ Hola hola !

Tema en '¡Preséntate!' iniciado por joorgito, 26 Ago 2008.

  1. joorgito

    joorgito Forero Activo

    ¡Hola a todos! Acabo de descubrir este foro y después de casi una hora de cotilleo he decidido unirme a él. Me acabo de comprar un Cee'd SW CRDI 115 cv Active de color azul y la verdad es que es una gozada, tiene un mes y medio (casi), lo he rodado ya más de 3000 km. (teniendo en cuenta que he estado tres semanitas sin tocarlo) y me encanta.

    Nada más de momento, presentarme a todos y que en cuanto pueda subo algunas fotillos. Por el momento me paso al tema de fallos y os cuento ahora una cosilla que me ha pasado en este mes. Nada de importancia, parece.

    Salu2 a to2.
     
  2. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    Bienvenido (de nuevo).

    A ver cuando nos lo muestras, y a ver que problemillas te ha dado el coche, espero que podamos resolvertelos.
     
  3. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Bienvenidoooo!!!
     
  4. KaRKo

    KaRKo VaLLeKaS - Madrid

    Ubicación:
    VaLLeKaS
    Vehículo/s:
    Ceed 1.6 CrDi 115 cv
    Bienvenido y enhorabuena por la compra, el SW lo han hecho muy bonito... llevas el mismo motor que yo jejeje
     
  5. LordHades

    LordHades Forero Activo

    Bienvenido a la gran familia de kiafaq; a ver cuando nos muestras ese juguete...

    saludos
     
  6. markitos1981

    markitos1981 Guia espiritual del foro

    Vehículo/s:
    Antes: Kia Shuma II; Ahora: Rover 75 Cdt
    Bienvenido, pasa y acomódate. Estas en tu casa.
     
  7. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Bienvenido!!, ¿a que fallos te refieres?
     
  8. Soteck

    Soteck Forero Activo

    Ubicación:
    Valdemoro (Madrid)
    Vehículo/s:
    Pro_Cee'd 1.6 "golden bullet"
    wercomeeeeeeeee!! ;D ;D ;D
     
  9. SAMU_HGT

    SAMU_HGT Forero Activo

    pasa y acomodate¡¡saludos
     
  10. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Bienvenido!!
     
  11. joorgito

    joorgito Forero Activo

    Pues ya ves, nada más sacar el coche del concesionario no me funcionaban los mandos de la radio del volante. Tuve que llevarlo, la reconectaron y me dijeron que lo que pasaba es que la radio estaba estropeada, que ya habían pedido una nueva para cambiarla pero que tardaría unos 15 días y que además como consecuencia ahora no podía encender ni tan siquiera la radio... puf 15 días sin radio ni música ni nada de nada. El caso es que los ineptos del taller me bloquearon la radio pero pasada 1 hora (una hora con el coche en funcionamiento, que no una hora real de tiempo, lo digo por si le sirve a alguno) me pedía la clave para activarla, la puse y todo OK.
    Luego resulta que un mes después de dármelo el coche no arrancaba. Un sensor defectuoso que he tenido que esperar dos semanas para que me lo cambiaran y además al final de mis vacaciones con lo que tuve que volverme en un coche de sustitución y volverme en otro. Por cierto, los de Kia me dieron un coche durante cinco días, pero luego ya que me las apañara por mi cuenta, que ya no se hacían cargo de nada para ir a recoger el vehículo, ya que ellos dan un coche de continuación de viaje, no de sustitución, así que tuve que tirar de la asistencia del seguro y que me pusieran un coche para ir a buscarlo. ¡ Y todo esto sólo con un mes ! Y ya por último tengo un problemilla con el filtro de la gasolina que he contado en el post: http://www.kiafaq.com/index.php?topic=532
    Pero bueno, soy positivo y todavía no he perdido la confianza en el coche y me gusta. Entiendo que a alguien le tiene que tocar la china de vez en cuando y esta vez me ha tocado a mi, pero bueno espero que sólo sea esto.
     
  12. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    La radio lleva codigo? No sabia,
    Bueno no desesperes, esperemos que todo se quede en eso!
     
  13. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    Vaya problemillas.

    Te aconsejo que si tienes problemas con los del taller, llames a InfoKia y les comentes la situación, ellos se encargarán de ponerles las pilas.
     
  14. joorgito

    joorgito Forero Activo

    Si, si lleva código. Se lo habíamos cambiado e imagino que al volver a conectarla meterían varias veces el que viene por defecto y la bloquearon, pero mira que se lo pregunté a ver si era eso, ya que me mosqueaba que lo que pasaba no es que no encendiese la radio sino que ponía LOCKED en el display. Pero el tío me dijo que no, supongo que se querrían sacar algo de pasta a costa de la garantía por el cambio de la radio...
    ¡Gracias por los ánimos!
     
  15. KaRKo

    KaRKo VaLLeKaS - Madrid

    Ubicación:
    VaLLeKaS
    Vehículo/s:
    Ceed 1.6 CrDi 115 cv
    que codigo viene por defecto? que está bien saberlo.
     
  16. joorgito

    joorgito Forero Activo

    Si no me equivoco es 0000 lo que pone en el libro, al igual que también viene la forma de cambiarlo. Pero de todas formas luego cuando salga lo miro y lo confirmo.
     
  17. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Ahh coño, si!! ya recuerdo como es eso, es 0000 y se puede cambiar dandole al SETUP al final del menu y eligiendo los números con la ruleta de la derecha
     
  18. joorgito

    joorgito Forero Activo

    Ahí lo has clavado. O0
     

Compartir esta página