Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Hola a todos

Tema en '¡Preséntate!' iniciado por jtv99, 23 Jul 2012.

  1. jtv99

    jtv99 Nuevo Forero

    Ubicación:
    Perú
    Vehículo/s:
    Kia Sportage
    Hola a todos.

    Desde hace un año tengo una Kia Sportage, por lo que estoy muy contento, pero hace unos dias al apagar el motor (ultima vibración) he escuchado un sonido como de tope de metal en la parte del tubo de escape.

    No se si alguien ha tenido un problema similar.

    Saludos
     
  2. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    ¡Bienvenido, jtv99!

    Saludos desde Burgos, España.

    :)
     
  3. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    Bienvenido al foro !!!!
     
  4. gamelin

    gamelin Forero Experto

    Ubicación:
    burgos
    Vehículo/s:
    pro crdi aut
    otro saludo desde la burgati española
     
  5. Josep_66

    Josep_66 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee'd SW Active 128 cv Automático, 1.6 crdi, Blanco
    ¡¡Bienvenido a KIAFAQ, jtv99!!

    Saludos desde "El Foro", es decir, Madrid.
     
  6. Granaíno

    Granaíno Forero Activo

    Ubicación:
    Graná
    Vehículo/s:
    Hyundai I30 1.6CRDi
    Welcome!!!
     
  7. Admin

    Admin
    Administrador
    Miembro del equipo

    ¡Bienvenido, jtv99! :)
     
  8. ETRIBALEYE

    ETRIBALEYE Forero Activo

    Ubicación:
    ciempozuelos (madrid)
    Vehículo/s:
    kia rio y kia venga
    bienvenido y a disfrutar
     
  9. aupafuenla

    aupafuenla Forero Activo

    Ubicación:
    Fuenlabrada(MADRID)
    Vehículo/s:
    KIA RIO 1,4 WWT DRIVE
    Venga adelante y pasa para España , Bienvenido!! 8))
     

Compartir esta página