Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Habeis observado si al encender el bluetooth no arranca?

Tema en 'Kia Carens MK4 (2013 - Presente)' iniciado por f.s.s, 18 Ene 2016.

  1. f.s.s

    f.s.s Nuevo Forero

    Ayer al ir a arrancar el coche.... sorpresa... no me arranca.

    Después de intentarlo varias veces, y antes de intentar ahorcar a nadie, mire todos los botones (igual le dí a algo sin darme cuenta), pero nada de nada. Miro y re-miro, nada de nada.

    Bueno a ver que he hecho que no hiciese otras veces. Al final decido desconectar el bluetooth del teléfono, lo hice por hacer, y...milagro el coche arranca.
    Compruebo de nuevo y correcto si enciendo el bluetooth antes de arrancar, el coche no arranca.

    No se si es algo que me ocurre solo a mí, o es normal.

    ¿Que opinais....?
     
    Última edición: 18 Ene 2016
  2. guajin2

    guajin2 Forero Activo

    Ubicación:
    Asturias
    Vehículo/s:
    Carens Drive 1.7 crdi 115Cv
    ¿mande?????? no sé qué podrá tener que ver la radio con el arranque del coche...:confused::confused::confused:

    pero bueno, yo en la vida no lo he visto todo jejeejeje
     
  3. kahoraho

    kahoraho Forero Activo

    Vehículo/s:
    KIA Carens GDI 135cv Drive blanco 7 plazas
    Lol
    *Sarcasmo* Es normal, es un sofisticado sistema antirobo. Deja conectado el bluethoot y el coche es un bunker.

    ¿En serio?, no se ni qué decirte. Prueba otro día y si ocurre ponlo en conocimiento del taller oficial a ver qué cara ponen y qué trato te dan.
     
  4. f.s.s

    f.s.s Nuevo Forero

    Se que suena a cachondeo, pero lo he vuelto a probar y sigue sucediendo.
    Móntate en el coche no metas la llave, conecta el bluetooth del teléfono al coche e intenta arrancar, ¿a ver que ocurre?. Igual solo me ocurre a mi.

    Es el bluetooth del teléfono el que conecto no el del coche, por eso lo he aclarado en el primer mensaje.

    Bueno puedo pensar que es un sistema de seguridad para que no se pueda conectar cualquiera... pero no me cuadra mucho.
     
    Última edición: 18 Ene 2016
  5. Jere

    Jere Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Carens 1.7cc 141cv 7 Plazas Negra
    Una duda! Si te montas en el coche y no metes la llave, la radio sigue apagada, no? por lo menos en el mio y el bluetooth de mi mobil siempre esta encendido.
     
  6. FranJM

    FranJM Forero Activo

    Ubicación:
    Extremadura
    Vehículo/s:
    Kia Carens CRDI 115cv XTECH
    La verdad que raro sí que es, aunque no acabo de entender el proceso.
    Yo siempre llevo el bluetooh del teléfono encendido y el coche arranca.
    No se me ocurre nada....:confused:
     
  7. f.s.s

    f.s.s Nuevo Forero

    A ver que me dicen en el concesionario cuando pase a recoger los documentos originales del coche, ya os contaré....
     
  8. miandohe

    miandohe Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens 1.7 CRDi 141cv 5pl (Blanco)
    Puedo decir que si no pisas el embrague no arranca
     
  9. f.s.s

    f.s.s Nuevo Forero

    Hombre.... hasta ahí llego... eso ocurriría con el bluetooth y sin él
     
  10. guajin2

    guajin2 Forero Activo

    Ubicación:
    Asturias
    Vehículo/s:
    Carens Drive 1.7 crdi 115Cv
    yo también lo tengo activado siempre, vamos lo normal....
     
  11. Tonii1990

    Tonii1990 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Proceed CRDI (Drive)
    :D:D:D:D:D:cry::cry::cry::cry::cry::cry::cry: no puedo decir mas.... lo probaré....
     

Compartir esta página