Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

garantía Kia

Tema en 'Kia Carens MK4 (2013 - Presente)' iniciado por koeman, 20 Jun 2016.

  1. koeman

    koeman Nuevo Forero

    Ubicación:
    Málaga
    Vehículo/s:
    Kia abren 1.6
    buenas a todos he tenido un problema con el tubo de escape a los 3000 km me lo cambiaron y estupendo ahora vuelvo a tener el mismo problema a los 6500. y está segunda vez echan atrás para no cambiar es como un sonido a Lata cuando se aprieta lo hace cuando paro en marcha el coche tiene 6 meses estoy pendiente de Kia España alguien puede ayudarme que tengo que hacer o como denunciar. gracias como digo estoy esperando a Kia España. ya contaré lo que me dicen
     
    A mguttis le gusta esto.
  2. MAM

    MAM Forero Activo

    Ubicación:
    MADRID
    Vehículo/s:
    KIA Carens 1.7CRDi UEFA EURO2016 141CV Pack Visión+Piel
    Mucha suerte compañero,
    Estaré al tanto ...
     
  3. sesgo

    sesgo Forero Activo

    No te ofendas, pero la redacción del comentario es francamente mejorable. El ruido: ¿lo hace cuando paras?, ¿en marcha?, ¿es diesel el coche?, ¿gasolina?

    Hay unos ruidos producidos por la dilatación/contracción de los metales del sistema de escape, que son absolutamente normales, y se escuchan al parar el coche.
     
  4. koeman

    koeman Nuevo Forero

    Ubicación:
    Málaga
    Vehículo/s:
    Kia abren 1.6
    buenas a todo esto.
    el coche es gasolina
    lo hace parado
    lo hace en marcha
    he tenido muchos coche jamás me hizo un coche nuevo esta dilatación.
    aparte el silenciador del tubo de escape esta como con golpes
     
  5. Albertodp

    Albertodp Forero Activo

    Vehículo/s:
    Cee'd T-GDI
    Ami me paso algo parecido, cuando aceleraba sonaba como a lata. En principio me dijeron que si era una malla metalica que lleva el escape en su interior que con la vibracion pegaba con el escape y al ser tambien metalico producia el ruido. Volvi al poco a cuenta del mismo ruido y resulto ser una "tuberia" finica que no estaba bien sujeta y con la vibracion del motor pegaba. Espero haberte podido ayudar! Un saludo
     
  6. koeman

    koeman Nuevo Forero

    Ubicación:
    Málaga
    Vehículo/s:
    Kia abren 1.6
    el mio es como cuando abres una botella de champán
     
  7. osespe

    osespe Forero Activo

    Vehículo/s:
    i30 1.4 Tecno
    Si esta golpeado como comentas, puedes a verlo abollado en algun baden o en algún otro sitio.

    Solos no se abollan.
     
  8. koeman

    koeman Nuevo Forero

    Ubicación:
    Málaga
    Vehículo/s:
    Kia abren 1.6
    el primero le paso lo mismo y me lo cambiaron el segundo lo mismo no he golpeado ni nada
     
  9. Gory1982

    Gory1982 Forero Activo

    Ubicación:
    Calpe (Alicante)
    hola Koeman. Si te sirve de consuelo no eres al unico que le ha pasado eso.
    Mi carens es gasolina como la tuya.
    Ahora tiene 1 año y 2 meses casi y 13000 km. Pues en octubre o asi empecé a escuchar que de vez en cuando escuchaba un ruido muy fuerte tipo metalico "clonck" o parecido a lo que tu dices de abrir una botella de champan.
    Me lo hace casi todos los dias 3 o 4 veces, (tengo que decir que no son lo tipicos ruidos de contraccion dilatacion que hacen los tubos cuando se enfrian),
    Me lo hacia a veces en marcha, a veces en relentí, pero lo mejor de todo es que me lo hacia cuando aparcaba el coche , lo cerraba y cuando estaba ya alejado del coche , escuchaba "clonk"!

    Y es exactamente lo que te pasa a ti.

    Lo comenté en el taller, pero como el coche va perfecto, decidí dejarlo hasta que pasara la revision ahora para final de año.
    De repente un dia pues dejó de sonar, tambien tengo que decir que alguna vez de forma esporadica suena ese clonk, pero igual 1 vez cada muchos dias.

    No te puedo decir qye es, pero yo no he golpeado nunca el escape y si de repente dejó de sonar, puede ser que tenga alguna lamina mal de escape y que los gases no salgan bien; ademas que pueda influir el frio, ya que desde marzo o asi ya dejó de sonar apenas.

    Saludos
     
  10. koeman

    koeman Nuevo Forero

    Ubicación:
    Málaga
    Vehículo/s:
    Kia abren 1.6
    es exactamente igual pero a mi no me deja de sonar. ya me lo cambiaron una vez ósea que tiene que ser algo que va mal pero la segunda se echan para atrás el mío tiene 6500 km tiene 6 meses yo tampoco le Di golpes ni nada ellos lo saben pero se echan atrás. hoy me llamaron de Kia España que está en otro departamento y que a lo largo de esta semana me dirán algo ya comentaré. pero si esto es a los 6 meses me resulta una estafa lo de garantía 7 años.
    no lo voy a consentir cuesta mucho trabajo pagar un coche .
     
    A MAM le gusta esto.
  11. Gory1982

    Gory1982 Forero Activo

    Ubicación:
    Calpe (Alicante)
    Igual lo que tienes mal es el catalizador. No se, hablo por hablar que hace que no expulses bien los gases del tubo y por eso petardea. Es un misterio. Yo de momento como no me suena casi nada por no decir nada, me esperaré a ña revison de final de año. Si cuando vaya a la revision sigue sonando, pues ya que me lo miren en garantia.
     
  12. koeman

    koeman Nuevo Forero

    Ubicación:
    Málaga
    Vehículo/s:
    Kia abren 1.6
    me llamaron de Kia España y lleve el coche de nuevo con un video del sonido me han dicho que espere una semana que me contestarán .
    van a estudiarlos los técnicos.
    iré informando
     
  13. koeman

    koeman Nuevo Forero

    Ubicación:
    Málaga
    Vehículo/s:
    Kia abren 1.6
    al final me van hacer una modificación del silenciados a ver que pasa .

    iré informando
     
  14. koeman

    koeman Nuevo Forero

    Ubicación:
    Málaga
    Vehículo/s:
    Kia abren 1.6
    buenas hoy estuve en Kia en el taller y me han modificado el silenciador y estupendo dé momento.vamos a ver si ya por fin esta todo bien.
    al final se han portado bastante bien
     
    A guajin2 le gusta esto.
  15. Gory1982

    Gory1982 Forero Activo

    Ubicación:
    Calpe (Alicante)
    Me alegro mucho que se haya solucionado. Si a mi me falla de nuevo ya tengo por donde cogerlos.
    De todas formas yo llevo ya un par de meses o 3 que se ha quitado solo el ruido y no me lo hace.

    Un saludo
     

Compartir esta página