Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Fusibles

Tema en 'Kia Carens (2001 - 2012)' iniciado por Josebatrus, 29 Nov 2010.

  1. Josebatrus

    Josebatrus Forero Activo

    Vehículo/s:
    Carens 2.0 EX y un Merche
    Hola que tal compis,la verdad es que no estoi muy puesto en este foro,me tengo que poner mas;D,tengo una pregunta y no se donde deberia de ponerla,asi que,si esta mal que la cambien donde sea necesario,tengo una carens II del 2003,y no me funciona el cierre centralizado(con la llave si,pero lo que no funciona son los botones)vamos,que no abre ni cierra a distancia,solo con la llave(a lo antiguo)pues tengo la duda de si pudiera ser algun fusible,es que ya no se que hacer,y si es asi,donde estan los fusibles :-\
     
  2. DCM_r

    DCM_r Forero Activo

    Ubicación:
    Gran Canaria Vecindario
    Vehículo/s:
    kia pro_cee'd 1.4 109cv
    por lo que mencionas lo mas probable sea que el mando se a quedado sin pilas o se a estropeado. revisa que el led de la llave si lleva se enciende cuando pulsas los botones para comprobar la llave si no tendras que llevarlo ala casa.
     
  3. Josebatrus

    Josebatrus Forero Activo

    Vehículo/s:
    Carens 2.0 EX y un Merche
    Gracias por responder compi,pues la lucecita se enciende,pero no hace nada,las pilas ya probe a cambiarlas,funciono unos dias y vuelta otra vez a los mismo,es que como me digan mando nuevo,y sea como en la Mercedes 220€el mandito....
     
  4. Josebatrus

    Josebatrus Forero Activo

    Vehículo/s:
    Carens 2.0 EX y un Merche
    Nadie?aun que sea el tema fusible para hacer la prueba...vaya,muchas gracias de todas formas
     
  5. Ry4N

    Ry4N Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Cee'd 1.6 CRDi Drive 90cv
    No se me ocurre nada.... si dices que al cambiar la pila, funcionó unos días, no tiene pinta de ser un fusible... quizá mal contacto en las patillas donde se aloja la pila?? No lo sé... no tienes segundo mando? Por probar si es fallo del coche o de los mandos...

    El mando nuevo, creo que está sobre los 170... una pasta. Aunque podrías decirles que lo reprogramen/enlacen... por probar...

    Saludos!
     
  6. Josebatrus

    Josebatrus Forero Activo

    Vehículo/s:
    Carens 2.0 EX y un Merche
    Gracias por responder compañero :),investigare eso del mal contacto de las pilas que comentas,tambien probare a ver la reprogramacion y tal,muchas gracias de veras
     
  7. Remtriak

    Remtriak Forero Activo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Pro_Ceed 2010 1.6 CRDI
    mira las conexiones del mando o prueba con el otro mando aver si va, lo mismo tambien puede ser un receptor del coche
     
  8. Josebatrus

    Josebatrus Forero Activo

    Vehículo/s:
    Carens 2.0 EX y un Merche
    El otro mando,resulta que no es mando,es solo una llave de plastico normal,las conexiones del mando como se miran?,muchas gracias por contestar compi
     
  9. Remtriak

    Remtriak Forero Activo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Pro_Ceed 2010 1.6 CRDI
    Lleva una tapa detrás en el mando la quitas y miras si esta mal algún cable o directamente sustituye la pila por una nueva
    Saludos :)
     

Compartir esta página