Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Fallos comunes Cee'd 2007

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por Tazoo, 13 Nov 2009.

  1. F1_team

    F1_team Nuevo Forero

    Ubicación:
    Madrid
    Vehículo/s:
    cee'd 1.6 CRDI 90cv Drive Plus
    Buenas.

    Leyendo a pro_vic y su "pelea con el asiento y la ventana", quería comentaros un inconveniente que tengo con mi ce'd. El caso es que el asiento del piloto, cuando me siento es como si tuviera algo dentro del respaldo suelto. No sé si es lo mismo que comentais en este post, pero yo había entendido que el respaldo estaba suelto. En este caso no es el respaldo, es como algo dentro del respaldo, una caja, que suena y se mueve incomodamente y sonando cuando te apoyas más o menos en el respaldo. ¿Alguno os sucede algo parecido? Además el reposacabezas también se mueve demasiado y hace un ruidito (grillo) cuando vas conduciendo, todo el rato.

    Espero vuestros comentarios.
     
  2. maikelsson

    maikelsson Nuevo Forero

    Vehículo/s:
    Ceed 1.6 CRDI 115cv
    Buenas!

    Acabo de comprar un Ceed CRDI 1.6 115CV del 2009 y me pasa exactamente esto. Alguien mas que lo haya sufrido y que sepa que puede ser?

    Me sorprendió bastante que corta la inyeccion a unas 2800-2900 vueltas. El coche anda bastante bien pero como que le falta ese ultimo tirón y no se si es normal o es un fallo.

    Lo tengo que llevar al taller porque tambien creo que necesita cambio de rotulas ya que noto el clak-clak cuando giro el volante en parado y cuando cojo baches a baja velocidad.

    Gracias de antemano!
     
  3. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Es un fallo, tu motor debería cortar casi a 5.000 a mi me pasó al cambiar el filtro de gasoil pero que te enchufen la máquina de diagnosis que algo tendrás
     
  4. maikelsson

    maikelsson Nuevo Forero

    Vehículo/s:
    Ceed 1.6 CRDI 115cv
    Gracias Davi_CEED. Que rapido eres!

    Pues lo llevaré al taller. He leido por un foro en inglés que a más gente tambien le ha pasado y dicen que se les soluciona parando y arrancando otra vez, pero desde luego no es la mejor solucion del mundo. Yo solo lo he notado una vez y no se me encendió ningun piloto ni nada.

    Ya os comentaré a ver que me dicen.
     
  5. erteko

    erteko Forero Activo

    Ubicación:
    Terrassa
    Vehículo/s:
    cee'd sw
    A mi me ha pasado alguna vez y se me ha ido al pararlo. Me compré un adaptador OB2 para cuando me falle mirarlo, pero no me ha vuelto a pasar. Me dijeron que puede ser por impurezas en el gasoil, que toque el testigo que hay y salte la protección del motor. Le eché un limpia inyectores y no me ha fallado.
    A mi también me falla el control de velocidad, no me la marca al pulsar el botón. Con el adaptador me sale fallo P0830 que es relacionado con un swith del embrague y no sé si es de eso.
     
  6. hotito

    hotito Forero Activo

    Ubicación:
    Spain, zona centro
    Vehículo/s:
    ProCeed Active 115CV
    1- el corte puede ser por muchas cosas: caudalímetro, bombas, inyectores, suciedad de gasóil ... hay que mirarlo con un cable OBD o un ELM y el Torque al menos. Mira el FILTRO DEL GASOIL si lo han cambiado hace poco, aunque está jodido de acceder, es lo más probable a priori.
    2- El clack clack suelen ser los tirantes de la estabilizadora (a mi me duran muy poco y ya paso de cambiarlos), aunque podría ser holgura en la columna de la dirección.
    Mira por aquí:
    Problema suspension (resuelto)
    Tirantes de la barra estabilizadora delantera
     
  7. Gekosan

    Gekosan Nuevo Forero

    Vehículo/s:
    kia ceed crdi 2.0
    hola a todos, no se si os valdra o si será el mismo problema pero os lo cuento, mi cuñada tenia problema parecido(se explica como un libro cerrado) tiene un focus del 98 gasolina 90cv(se lo cedió mi mujer hace 1 año y estaba perfecto) ,decía que el coche se le paraba en marcha y que le costaba arrancar a veces y que no tenia fuerza,no se le encendia ningún piloto de alerta, le cambiamos la batería porque ya tenia 4años y por lo visto ya le dio problemas, arranque el coche a la primera y al pararlo se oia un leve fsss del motor,resulto ser un manguito de goma con fisura y que el maf estaba sucio. Ahora dice va perfecto. Luego me entero que se le paraba a bajas revoluciones, que notaba se le venia abajo y al acelerar se paraba.
    Si es cosa del maf según me informe se gasta mas combustible y suele salir mas humo porque no lo quema bien y a partir de ciertas revoluciones no sube...como comentais x aquí.
     
  8. pro_vic

    pro_vic Forero Experto

    Voy a dejar por aquí también el post que escrito en el hilo del Listado de precios y revisiones, por si tiene más visibilidad. Aparte, sé que unos cuantos usuarios tuvieron problemas con la dirección... Pues aquí lo dejo.

     
  9. pro_vic

    pro_vic Forero Experto

    Lo de apagarse estando en marcha puede ser muy probable la válvula de ralentí. Es barata y no cuesta nada cambiarla. Prueba a descartar que sea eso. Saludos.
     
  10. Gekosan

    Gekosan Nuevo Forero

    Vehículo/s:
    kia ceed crdi 2.0
    perdona me explique mal...era el manguito y el maf sucio,lo repararon y mi mujer se lo llevo a mi cuñada...unos 15km y el coche para los años que tiene dice que va muy bien...puse el caso por si les valia de ayuda
     

Compartir esta página